<!doctype html>
<html lang="sv-SE" data-reactroot="" data-reactid="1" data-react-checksum="271269118"><head data-reactid="2"><script data-reactid="3">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T9764FB');</script><script data-reactid="4">
  (function() {
    function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
    function guid(){return""+s4()+s4()+"-"+s4()+"-"+s4()+"-"+s4()+"-"+s4()+s4()+s4();}
    document.cookie = "pageviewid="+guid()+"; path=/a; domain=folkbladet.nu;";
  })();
</script><title data-react-helmet="true" data-reactid="5">Täfteå ska ta chanserna | Folkbladet</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" name="viewport" content="width=device-width, user-scalable=yes" data-reactid="7"/><meta data-react-helmet="true" name="version" content="folkbladet-desktop-production:release-5.0.6" data-reactid="8"/><meta data-react-helmet="true" name="theme-color" content="#b22e2a" data-reactid="9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/dist/images/site/mstile-70x70__c0c042a959d557ea451aaac5b66732c73.png" data-reactid="10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/dist/images/site/mstile-150x150__c37856a1005a0394b87854aad1226b30f.png" data-reactid="11"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/dist/images/site/mstile-310x310__c7aead3efb44572fe8d1a9a909a793bf6.png" data-reactid="12"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="/dist/images/site/mstile-310x150__c966b8a33995447550791044506f23671.png" data-reactid="13"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#b22e2a" data-reactid="14"/><meta data-react-helmet="true" name="description" content="Folkbladet.nu | Nyheter från hela Västerbotten" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Täfteå ska ta chanserna" data-reactid="16"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="17"/><meta data-react-helmet="true" property="og:url" content="http://www.folkbladet.nu/plus/1891194/taftea-ska-ta-chanserna" data-reactid="18"/><meta data-react-helmet="true" property="og:description" content="Läs artikeln här!" data-reactid="19"/><meta data-react-helmet="true" property="og:image" content="http://static.folkbladet.nu/wp-content/uploads/2017/07/1220170728155237000.jpg" data-reactid="20"/><meta data-react-helmet="true" name="google-site-verification" content="1_j18mVj-yoLJm4kRlrHWfTpb0bx_zBLuo8zfWEtd6A" data-reactid="21"/><meta data-react-helmet="true" name="twitter:card" content="summary" data-reactid="22"/><meta data-react-helmet="true" name="twitter:site" content="@Folkbladet_news" data-reactid="23"/><meta data-react-helmet="true" name="twitter:creator" content="@Folkbladet_news" data-reactid="24"/><meta data-react-helmet="true" property="og:article:published_time" content="2017-07-28T17:04:34+00:00" data-reactid="25"/><meta data-react-helmet="true" property="og:preamble" content="fotboll- Det är ett rejält getingbo i botten av division II Norrland. Ett av lagen som kämpar för..." data-reactid="26"/><meta data-react-helmet="true" property="og:category" content="Övrig sport" data-reactid="27"/><meta data-react-helmet="true" property="og:paywall" content="true" data-reactid="28"/><meta data-react-helmet="true" name="cXenseParse:paywall" content="true" data-reactid="29"/><link data-react-helmet="true" rel="shortcut icon" href="/dist/images/site/favicon__c63a788aff30135dfe5cf3e36a414f255.ico" data-reactid="30"/><link data-react-helmet="true" rel="apple-touch-icon" href="/dist/images/site/apple-touch-icon-57x57__c1e5c1c8dc83812ceceb72935b38d7760.png" data-reactid="31"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/dist/images/site/apple-touch-icon-76x76__c89b412586f8e1ce5929abc2bb1381c47.png" data-reactid="32"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/dist/images/site/apple-touch-icon-120x120__cc9d81f3a49a5dbbd430bdf5312e25d60.png" data-reactid="33"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/dist/images/site/apple-touch-icon-152x152__cca50a56cf72acb7e55895d773a7a1f3f.png" data-reactid="34"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/dist/images/site/apple-touch-icon-180x180__c1cf53ed8ab91e5dda627d37e129037da.png" data-reactid="35"/><link data-react-helmet="true" rel="mask-icon" href="/dist/images/site/safari-pinned-tab__c11f22111ea386731bccce959e788849e.svg" color="#b22e2a" data-reactid="36"/><link data-react-helmet="true" rel="android-chrome-192x192" sizes="192x192" href="/dist/images/site/android-chrome-192x192__c4b3828db7165bfce711e9f13555176f9.png" data-reactid="37"/><link data-react-helmet="true" rel="manifest" href="/dist/other/manifest.json" data-reactid="38"/><link data-react-helmet="true" rel="canonical" href="http://www.folkbladet.nu/plus/1891194/taftea-ska-ta-chanserna" data-reactid="39"/><link href="/dist/main__c40e4fa21e2b3736ca8a4abfaff6cfe09.css" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid="40"/></head><body data-reactid="41"><noscript data-reactid="42">
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9764FB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script data-reactid="43">(function(w,d,s,l,i,di,f,j,r){f=d.getElementsByTagName('body')[0]||d.getElementsByTagName('head')[0];
  j=d.createElement(s); w['DEPObject']=l;w[l]=w[l]||function(){(w[l].q=w[l].q||[]).push(arguments)};
  j.async=1; r=/deptjxdrft/.test(w.location.href)?'d':'';
  j.src='//cdn.dep-x.com/t'+r+'.js?id='+i+'&d='+di; f.appendChild(j);
  })(window,document,'script','dep','DEP-RQCWXCEAITPH','DID-D2PGMJGQN4IB');</script><div id="root" data-reactid="44"><div data-reactroot="" data-reactid="1" data-react-checksum="-1158461052"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><div class="_26MuDD2M0vQlU_nmqcquzH" data-reactid="6"><div class="_19f33r3wZGtY19tCnM0_zm" data-reactid="7"><!-- react-empty: 8 --><nav class="_3coxI0AEw5GpHJnEsz7quB" data-reactid="9"><ul class="_1mxCRgcf08Yf_q8fOK2t1f" data-reactid="10"><li data-reactid="11"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/annonsera" data-reactid="12"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="13">Annonsera</span></a></li><li data-reactid="14"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/prenumerera" data-reactid="15"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="16">Prenumerera</span></a></li><li data-reactid="17"><a href="http://kundklubb.folkbladet.nu" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="18"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="19">Kundklubb</span></a></li><li data-reactid="20"><a href="http://privatmarknad.folkbladet.nu" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="21"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="22">Kundservice</span></a></li><li data-reactid="23"><a href="http://privatmarknad.folkbladet.nu/kundservice/fragor/" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="24"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="25">Frågor &amp; Svar</span></a></li><li data-reactid="26"><a href="http://privatmarknad.folkbladet.nu/kundservice/produkter/#newsletters" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="27"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="28">Nyhetsbrev</span></a></li><li data-reactid="29"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/familjeannonser" data-reactid="30"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="31">Familjeannonser</span></a></li><li data-reactid="32"><a href="http://www.karriarinorr.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="33"><img src="/dist/images/external/kin_white__ce2c83ba04a2223858b2f09f1d0011f79.svg" alt="Karriär i Norr" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="34"/></a></li><li data-reactid="35"><a href="http://www.alltomvasterbotten.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="36"><img src="/dist/images/external/aov_white__ccaee32ff1397ef5307fe00a2b528702e.svg" alt="Allt om Västerbotten" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="37"/></a></li><li data-reactid="38"><a href="http://vk.lokus.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="39"><img src="/dist/images/external/lokus_white__ce4b619adf53349e57cdfe87a94a0168c.svg" alt="Lokus" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="40"/></a></li></ul></nav><!-- react-empty: 41 --><div class="_4E9D-wDiTgtwgDh0CpRGZ _1j3I1rvX_gt_-EC0xiRy_E" data-reactid="42"><div class="_12JB-0NXc6svWXyhzwnRmN" data-reactid="43"><a class="_3LYq4xM9_2IQR4otYZ65Wn _3fKt045zxTWZYA3zrW9gPk" href="http://www.folkbladet.nu" data-reactid="44"><img class="UJDEUOuhlxV8GY6pIh6uW" src="/dist/images/site/logo__c0d197f7a4229d0461aa7ff2ff40a7bb9.svg" alt="logo" data-reactid="45"/></a><div class="_248AqKMz5KeEDXB1ucVrJm" data-reactid="46"><span class="lhWYZviYzICBC2FmDhw1X _3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH _22HLKB7YuKZPMhEdDVs7cC" data-reactid="47"><strong class="_2xSap8npn3MMj039JrwBm6" data-reactid="48">fredag</strong><!-- react-text: 49 --> <!-- /react-text --><!-- react-text: 50 -->28 juli 2017<!-- /react-text --><!-- react-text: 51 -->, vecka <!-- /react-text --><!-- react-text: 52 -->30<!-- /react-text --></span><a class="lhWYZviYzICBC2FmDhw1X _3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH _3sY40hlIl4bMYzWbZkYPiM" href="/efolkbladet" data-reactid="53"><img src="/dist/images/icons/newspaper_black__c901f3822fcdba15a18f805623c676e95.svg" class="_30eVGuruoPByB8U3bqgGGL" alt="" data-reactid="54"/><span class="_3_fgv1Bg82A5e1pPNy2TV_" data-reactid="55"><strong data-reactid="56">Dagens eFolkbladet</strong></span></a><a class="lhWYZviYzICBC2FmDhw1X _3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH _3p91vYQpa3MI9ITzfSTT7o" href="/vader" data-reactid="57"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/weather/4.png" class="_1GghA2l0_N11Z537H0XyiC" alt="" data-reactid="58"/><span class="_3FNwRlmb7pTeDAChQAkiUO" data-reactid="59"><!-- react-text: 60 -->19<!-- /react-text --><!-- react-text: 61 -->°<!-- /react-text --></span><span class="_3DyYmN1SDaUqER-Ej8rGZf" data-reactid="62">Umeå</span></a></div></div><div class="w3QfXGNc0J6dmPASzE70p" data-reactid="63"><div class="n8YCk5PlB-RfhMNBai9p" data-reactid="64"><div class="_2wWZNfDMPOOfOpo9GuyTSR" data-reactid="65"><div class="_2ByzTYE1EP1b_B9nWEX35R" data-reactid="66"><ul class="_3m8YvJlEpKPrqTeH5g_dA2" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);margin:0px 0px;width:1080px;" data-reactid="67"><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="68"><a href="http://blogg.folkbladet.nu/kviberg/?p=1044" class="GC8lP4nLSnJP6V7jG8x_Q" target="_blank" data-reactid="69"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="70"><!-- react-text: 71 --><!-- /react-text --><div class="_7qFdun_Se9g2RAT7HTl3W Ww27evQPcShuEgT-G_JCx" data-reactid="72"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="73">Blogg: Klas Vibergs blogg</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="74"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="75"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="76">Den svenska skolan behöver hjälp</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="77"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/1888964/sundstrom-ett-utokat-em-en-succe" data-reactid="78"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="79"><div class="_7qFdun_Se9g2RAT7HTl3W Ww27evQPcShuEgT-G_JCx" data-reactid="80"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="81">Krönika: Sporten</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="82"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="83"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="84">Sundström: Ett utökat EM – en succé</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="85"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/1887490/bara-den-som-jobbar-har-ratt-att-slappa" data-reactid="86"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="87"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="88"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.folkbladet.nu/wp-content/uploads/2015/11/Jon-Jonsson-140x140.jpg);" data-reactid="89"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="90"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="91">Krönika: Jon Jonsson</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="92"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="93"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="94">Bara den som jobbar har rätt att slappa</p></div></div></article></a></li></ul></div><div class="_2Dukg58WG3vNcUHwaLPRnn" data-reactid="95"><button class="_3VegeqFZTbFuU6a_ErAISV" data-reactid="96"></button></div><div class="_3Qnx_vvE1KZj8WvH--Ww6Z" data-reactid="97"><button class="_3VegeqFZTbFuU6a_ErAISV _kLAlnIXd0YnQ1MZCI_-A" data-reactid="98"></button></div></div><div class="_31QuO6T8GNBpeeEV0SMScg" data-reactid="99"><div class="_2aOJ2ndpj2czOX6XLXxiNU _61LE7RkLdYzh1H8RvB6Cj" data-reactid="100"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="101"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="102"></div></div></div></div></div></div><div data-reactid="103"><div style="padding-bottom:0;" data-reactid="104"><div data-reactid="105"><div class="_3W5jpwhA3fBkoesUzUvS5e" data-reactid="106"><nav class="_24vkhj2RCgyxTSHdhrX039" data-reactid="107"><ul class="_3S9PWsjKUkq6DJZaYXkL3F" data-reactid="108"><li data-reactid="109"><a class="pJX8Fem8pFUlvfSzntlcV" href="/" data-reactid="110"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="111">Start</span></a></li><li data-reactid="112"><a class="pJX8Fem8pFUlvfSzntlcV" href="/sport" data-reactid="113"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="114">Sport</span></a></li><li data-reactid="115"><a class="pJX8Fem8pFUlvfSzntlcV" href="/asikter" data-reactid="116"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="117">Åsikter</span></a></li><li data-reactid="118"><a class="pJX8Fem8pFUlvfSzntlcV" href="/noje" data-reactid="119"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="120">Kultur &amp; Nöje</span></a></li><li data-reactid="121"><a class="pJX8Fem8pFUlvfSzntlcV" href="/skona-lordag" data-reactid="122"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="123">Äntligen Helg</span></a></li><li data-reactid="124"><a class="pJX8Fem8pFUlvfSzntlcV" href="/familj" data-reactid="125"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="126">Familj</span></a></li><li data-reactid="127"><a class="pJX8Fem8pFUlvfSzntlcV" href="/ekonomi" data-reactid="128"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="129">Ekonomi</span></a></li><li data-reactid="130"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="131"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="132">A-Ö</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_black__c745bb3a5440cc1f2c66140ccd4fc8c0c.svg" alt="" data-reactid="133"/></div></li></ul><div class="_12rbD23_aqlPutun5wT7c_" data-reactid="134"><div class="_2rEaj392_1vzJruCoxR_pK" data-reactid="135"><div class="_3IqrHmCQyWklA6uWF4rjvA zbGMXZ5PQstrtChvooH8s" data-reactid="136"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="137"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="138"></div><div data-reactid="139"></div></div></div></div><!-- react-empty: 140 --></nav></div></div></div><div class="TvSSyeGkzB9XEgqmqaP_r" data-reactid="141"><nav class="_2iqwc7LKx7vx7n11b-VAlw" data-reactid="142"><ul class="_37E_xc6WIts3Uns63XXLXA" style="background:#b22e2a;" data-reactid="143"><li data-reactid="144"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/nyheter" data-reactid="145"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="146">Nyheter</span></a></li><li data-reactid="147"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/umea" data-reactid="148"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="149">Umeå</span></a></li><li data-reactid="150"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/skelleftea" data-reactid="151"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="152">Skellefteå</span></a></li><li data-reactid="153"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/inlandet" data-reactid="154"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="155">Inlandet</span></a></li><li data-reactid="156"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/kategori/telegram" data-reactid="157"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="158">Sverige &amp; Världen</span></a></li><li data-reactid="159"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/efolkbladet" data-reactid="160"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="161">Dagens tidning</span></a></li><li data-reactid="162"><a href="http://blogg.folkbladet.nu" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="163"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="164">Bloggar</span></a></li><li data-reactid="165"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/100-ar" data-reactid="166"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH _2nb2trJ46T6EcGK0aZquyg" data-reactid="167">Folkbladet 100 år</span></a></li></ul><ul class="_3YENQItCNbCWyWUhAO3e3V" style="background:#b22e2a;" data-reactid="168"><li data-reactid="169"><a href="http://privatmarknad.folkbladet.nu/kundservice/produkter/#newsletters" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="170"><img src="/dist/images/icons/newsletter_white__ce72f9d236690dd91a77f454d0acf330b.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="171"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="172">Nyhetsbrev</span></a></li><li data-reactid="173"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/tipsa" data-reactid="174"><img src="/dist/images/icons/pen_white__c036bf170ed9a149c813b824e1cde78c3.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="175"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="176">Tipsa</span></a></li><li data-reactid="177"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/sok" data-reactid="178"><img src="/dist/images/icons/search_white__c6ad7b411611e8caba0a11eea8d3d3bd9.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="179"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="180">Sök</span></a></li></ul></nav></div></div></div><div class="_2ALPcaBi5VTyuF31S106CE _1e_gzhhTkRtvj-Q792spkS" data-reactid="181"><div class="_3YYQONztB4LurSl8hy6Bd8 MTGil366WQEk273GXl3mH" data-reactid="182"><div class="Fz71FwiPjoMkThA45fvtI _2YS_hrBVAyvMxeRBxWXqbP" data-reactid="183"></div><div class="_3iHtdTDZI0dnI_-62_XPSZ zbGMXZ5PQstrtChvooH8s" data-reactid="184"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="185"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="186"></div><div data-reactid="187"></div></div></div><!-- react-empty: 188 --></div><section class="_3_JtYVvbobF0DrNPJxFIXl" data-reactid="189"><div class="_3XWz69E2gj-fuNXlbpzykE" data-reactid="190"><div class="_3_FpUkLSOFDZn5walJCc6r" data-reactid="191"><img src="/dist/images/site/logo_white__c054250d4fde8e1c4a304fcf00c816a49.svg" alt="Folkbladet" class="_2sFh2U5bcP_ozs6H_Qfp6K" data-reactid="192"/><div data-reactid="193"><a href="https://www.facebook.com/pages/Folkbladet-V%C3%A4sterbotten/165330685403" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="194"><img src="/dist/images/external/facebook_circle_white__c6f206b90cc73a0a0ad62b227a9b2c1c7.svg" alt="facebook" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="195"/></a><a href="https://twitter.com/Folkbladet_news" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="196"><img src="/dist/images/external/twitter_circle_white__cd98c2824922977cdd352c345ccd008d6.svg" alt="twitter" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="197"/></a><a href="http://www.instagram.com/folkbladet" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="198"><img src="/dist/images/external/instagram_circle_white__c1101e33e53b7d58b97522de74dae44b2.svg" alt="instagram" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="199"/></a><a href="http://www.vk.se/rss" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="200"><img src="/dist/images/icons/rss_circle_white__c342cbe34fb4d29a962be6ed0dce1829d.svg" alt="rss" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="201"/></a></div></div><div class="_1qybxpI8SmndnTMS__gI7m" data-reactid="202"><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="203"><img src="/dist/images/icons/phone_circle_grey__c61eed8e4362dae0c6430dc09e7a027e1.svg" alt="phone" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="204"/><ul data-reactid="205"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="206">Växeln</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="207">090-17 59 00</li></ul><ul data-reactid="208"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="209">Redaktionen</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="210">090-17 59 40</li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="211"><img src="/dist/images/icons/letter_circle_grey__c0f6f6bdb05ed1a5161c57a6dedc1cacb.svg" alt="mail" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="212"/><ul data-reactid="213"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="214">Kundservice</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="215"><a href="mailto:kundservice@folkbladet.nu" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="216">kundservice@folkbladet.nu</a></li></ul><ul data-reactid="217"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="218">Redaktion</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="219"><a href="mailto:redaktionen@folkbladet.nu" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="220">redaktionen@folkbladet.nu</a></li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="221"><ul data-reactid="222"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="223">Besöksadress</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="224">Förrådsvägen 9</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="225">901 70 Umeå</li></ul><ul data-reactid="226"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="227">Postadress</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="228">Box 3164</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="229">903 04 Umeå</li></ul></div></div><div class="_1JnfRooXt6Wty5s1h1La3s" data-reactid="230"><!-- react-text: 231 -->Ansvarig utgivare: <!-- /react-text --><!-- react-text: 232 -->Anna Benker<!-- /react-text --><!-- react-text: 233 --> | © Copyright <!-- /react-text --><!-- react-text: 234 -->Folkbladet<!-- /react-text --><!-- react-text: 235 --> | Allt material på sajten är skyddat enligt upphovsrätten<!-- /react-text --></div></div><!-- react-empty: 236 --></section><!-- react-empty: 237 --><!-- react-empty: 238 --><!-- react-empty: 239 --><!-- react-empty: 240 --></div><div data-reactid="241"><div data-reactid="242">
    <script type="text/javascript" src="http://sifomedia.folkbladet.nu/Scripts/oas_analytics.js"></script>
    
      <script type="text/javascript">
        // Loading of the StreamCount/Sifo javascript tracking framework
        var _cInfo = _cInfo || [];
        (function () {
          if (document.cookie.match("__codnt") === null) {
          var ca = document.createElement("script");
          ca.type = "text/javascript";
          ca.async = true;
          ca.src = ("https:" == document.location.protocol ?
            "https://" :
            "http://") + "analytics.codigo.se/j/aba9d6dbfb604a788ba1a07516d068f6.js";
          var s = document.getElementsByTagName("script")[0];
          s.parentNode.insertBefore(ca, s);
        }
        })();
      </script>
    
  </div></div></div></div></div><script data-reactid="45">window.__DEVELOPMENT__ = 'false'</script><script data-reactid="46">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</script><script src="/dist/main__c35365ad3713bf700b81c8994e9b17f43.js" type="text/javascript" charset="UTF-8" data-reactid="47"></script></body></html>