<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Musikförälder känner sig lurad som väljare | Folkbladet</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="Umeåbon Elin Andersson röstade på Miljöpartiet...." />
<meta name="apple-mobile-web-app-title" content="folkbladet.nu" />
<meta property="fb:app_id" content="162534063770716" />

    
    <link rel="shortcut icon" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="folkbladet.nu RSS Feed" href="http://www.folkbladet.nu/feed" />
    <link rel="alternate" type="application/atom+xml" title="folkbladet.nu Atom Feed" href="http://www.folkbladet.nu/feed/atom" /><link rel="stylesheet" href="http://www.folkbladet.nu/wp-content/themes/vkwp/static/css/style.min.css?1.0.1140" type="text/css" />

    <link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='paywalls-fb-css'  href='http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/css/paywalls.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/style.css?ver=1.0.1140' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"ad1.emediate.dk","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=ad1.emediate.dk","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"PAYGATE_CLIENT_ID","org":"PAYGATE_ORG","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"folkbladet.prenly.com","ePaperTitle":"eFolkbladet e-tidning","protocol":"https","authURI":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"fo_bas, fo_digital, fo_premium, fo_24, loven","ajaxURL":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/static.folkbladet.nu\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["fo_plus"],"loyaltyProgram":"fo_kundklubb","ePaper":"fo_etidning"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"folkbladet","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp\/sub-themes\/folkbladetnu","themeParentURL":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp","sections":{"main":"allmant","sub1":"nyheter","sub2":"post_1734312"},"singlePermalink":"http:\/\/www.folkbladet.nu\/plus\/1734312\/musikforalder-kanner-sig-lurad-som-valjare","mainCatNiceName":"Nyheter","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.folkbladet.nu\/","fbSharesHost":"http:\/\/nick.folkbladet.nu","theme":"folkbladetnu","mySiteLabel":"Kundklubb","website":"folkbladet.nu","leftColumnWidth":"544","rightColumnWidth":"420","loyaltyCardPageUrl":"http:\/\/kundklubb.folkbladet.nu\/","isMobile":"","adCategoryPrefix":"fb_","ePaperItunesLink":"https:\/\/itunes.apple.com\/br\/app\/folkbladet-tidning\/id642338513?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp\/sub-themes\/folkbladetnu\/static\/img\/logo.jpg","usesWebsiteMessages":"","paygateName":"Folkbladet PLUS","currentPost":"1734312","cXenseWidgets":{"listWidget":{"freeLarge":"cb8c5d9b23c510db2b8d1c49254860566670c129","freeLite":"b92f8792504cf6e4945303b7db72aa717e4ee4c8","userLarge":"75bae0069bda090ddf484fbad8a9e1367646d17d","userLite":"cf3a950e88fbcc266e361d37cd5c1337b5275c41"}},"homeURL":"http:\/\/www.folkbladet.nu","cXensePersistedQueryId":"","pageTitle":"Musikf\u00f6r\u00e4lder k\u00e4nner sig lurad som v\u00e4ljare | Folkbladet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//ad1.emediate.dk/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1140'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1140'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1140'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.folkbladet.nu/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="http://www.folkbladet.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folkbladet.nu%2Fplus%2F1734312%2Fmusikforalder-kanner-sig-lurad-som-valjare" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folkbladet.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folkbladet.nu%2Fplus%2F1734312%2Fmusikforalder-kanner-sig-lurad-som-valjare&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.folkbladet.nu/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.folkbladet.nu/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><meta property="og:title" content="Musikförälder känner sig lurad som väljare" />
<meta property="og:url" content="http://www.folkbladet.nu/plus/1734312/musikforalder-kanner-sig-lurad-som-valjare" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2016-11-23T07:00:33+01:00" />
<meta property="og:article:author" content="Magnus Johansson" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.folkbladet.nu/wp-content/uploads/2016/11/1220161122171118003.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.folkbladet.nu/wp-content/uploads/2016/11/1220161122171118003.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="true" />
<meta name="cXenseParse:recs:paywall" content="true" />
<meta name="cXenseParse:recs:custom0" content="paywall" />
<meta name="cXenseParse:recs:articleid" content="1734312" />
<meta name="robots" content="index,follow,noarchive" />                <!-- DEP Tag for folkbladet.nu -->
                <noscript>
                <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-IFPIUYPBQV5P" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>
                (function(w,d,s,l,i,di){
                  var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;
                    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
                    f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-IFPIUYPBQV5P');
                </script>
                <!-- End DEP Tag -->
            	<script>window.preventFixedTopMenu = true;</script>
	        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        var dimensions = {
            'section': 'allmant',
            'subsection1': 'nyheter',
            'subsection2': 'post_1734312',
        };

                        ga('create', 'UA-16754521-1', 'auto');
                ga('send', 'pageview', dimensions);
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1734312 single-format-standard folkbladetnu">
<script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/ads.js"></script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 11/23 08:06:39 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.folkbladet.nu">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.folkbladet.nu/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-16754521-1'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                    </div>
    </div>


<div id="main-wrapper" class="main-cat-allmant">

    <div id="header">

        
            <div id="date-panel">
            <span class="todays-date">
        <span class="weekday">onsdag</span>
        <span class="date">23 november 2016, </span>
        <span class="week">vecka 47</span>
    </span>
    </div>

        <div id="logo-container">
    <div class="header-box logo">
        <a href="http://www.folkbladet.nu"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/logo.jpg" id="logo" alt="Folkbladet.nu | Nyheter från hela Västerbotten" /></a><br>
            </div>
    <div class="header-box weather">
            <div id="weather-teaser">
        <a href="http://www.folkbladet.nu/vader/" title="Vädret i Umeå">
            <span class="area">Umeå</span>
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/weather/4.png" alt="Väder" width="40" height="40" class="icon" />
            <span class="temperature">0&deg;</span>
        </a>
    </div>
            <script>
            var area = cookie.get('vkwp_weather_cookie') || 'umea';
            
            var $weatherteaser = jQuery('#weather-teaser');
            if (area !== 'umea') {
                $weatherteaser.html('<div class="loader"></div>');
            }

            if (area !== 'umea') { // umea is default, so loading again is redundant.
                var data =  {
                    action : 'vkwp_get_weather_teaser',
                    area : area
                };

                jQuery.get(vkwpVars.ajaxURL, data, function(response) {
                    $weatherteaser.after(response);
                    $weatherteaser.remove();
                });
            }
        </script>
        </div>
    <div class="header-box teasers">
            <div class="vkslider" data-loop="true" data-auto-play="false" data-control-navigation="none" data-randomize-slides="true" style="width: 100%;">
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.folkbladet.nu/elithockeybloggen/?p=4106" title="Elithockeybloggen" target="_blank">
                <img src="http://blogg.folkbladet.nu/elithockeybloggen/files/2014/09/robinl1.png" alt="Elithockeybloggen" />                                    <h6 class="above">Elithockeybloggen</span></h6>
                                <p class="teaser-head-content">
                    Förlust trots stark tredjeperiod efter n...                </p>
                                            </a>
        </article>
    </div>



                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.folkbladet.nu/folkvinsbloggen/?p=1336" title="FolkVinsbloggen" target="_blank">
                                                    <h6 class="above">FolkVinsbloggen</span></h6>
                                <p class="teaser-head-content">
                    Glögg och vin till mustiga grytor                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/1726895/analys-fragan-som-kan-radda-de-rodgrona" title="Oscar Stål" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2016/04/OskarStl1-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Oscar Stål</span></h6>
                                <p class="teaser-head-content">
                    Analys: Frågan som kan rädda de rödgröna                </p>
                                            </a>
        </article>
    </div>



                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/loven/1732048/johnsson-moralen-ett-blivande-segervapen" title="Gunnar Johnsson" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/06/Gunnar-Johnsson-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Gunnar Johnsson</span></h6>
                                <p class="teaser-head-content">
                    Johnsson: Moralen ett blivande segervape...                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/1731604/pa-morgondagens-tidning-ar-allt-ett-hot" title="Elin Axelsson" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/11/Elin-Axelsson-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Elin Axelsson</span></h6>
                                <p class="teaser-head-content">
                    På morgondagens tidning är allt ett hot                </p>
                                            </a>
        </article>
    </div>



                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1730744/jag-ar-med-i-eu-racker-inte-det" title="Mats Rosin" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2016/05/Mats-Rosin-3frilagd1-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Mats Rosin</span></h6>
                                <p class="teaser-head-content">
                    Jag är med i EU - räcker inte det?                </p>
                                            </a>
        </article>
    </div>



                </div>
        </div>
        </div>
</div>

<div id="menu-container" class="page-navigation">
    <!-- vk cache block wp_navinyheter-allmant-nyheter - 11/23 07:31:04 (ttl 3600s) -->        <!-- TOP MENU -->
        <ul id="main-menu">
                            <li class="active" >
                    <a href="http://www.folkbladet.nu/" data-slug="allmant" class="cat-allmant">
                        Start                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/sport" data-slug="sport" class="cat-sport">
                        Sport                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/asikter" data-slug="asikter" class="cat-asikter">
                        Åsikter                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/noje" data-slug="kultur-noje" class="cat-kultur-noje">
                        Kultur & Nöje                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/skona-lordag" data-slug="antligen-helg" class="cat-antligen-helg">
                        Äntligen Helg                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/familjeannonser" data-slug="_familj" class="cat-_familj">
                        Familj                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/ekonomi" data-slug="arbete-pengar" class="cat-arbete-pengar">
                        Ekonomi                    </a>
                </li>
                        <li class="sitemap">
                <a href="#" data-slug="sitemap" class="sitemap">
                    A - Ö
                </a>
            </li>
            <li class="alignright">
                    <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på folkbladet.nu genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://folkbladet.portal.worldoftulo.com//Registration/Lookup">digitala konto, Folkbladet PLUS</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
                </li>
            <li class="subscription-link alignright">
                <a href="http://www.folkbladet.nu/prenumerera">
                    <div class="triangle"></div>
                    <span>
                        KÖP <div class="plus"></div>
                    </span>
                </a>
            </li>
            <script>
                (function($) {
                    if (('PayGateUser' in window) && PayGateUser) {
                        $('#menu-container .subscription-link').remove();
                    }
                })(jQuery);
            </script>
        </ul>
        <!-- SUB MENU -->
        <ul id="sub-menu">
                                <li>
                        <a href="http://www.folkbladet.nu/nyheter" class="">
                            Nyheter                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/umea" class="">
                            Umeå                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/skelleftea" class="">
                            Skellefteå                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/inlandet" class="">
                            Inlandet                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/efolkbladet" class="hide-in-app">
                            Dagens tidning                        </a>
                    </li>
                                    <li>
                        <a href="http://blogg.folkbladet.nu" class="">
                            Bloggar                        </a>
                    </li>
                
                <li class="alignright">
                    <a href="http://www.folkbladet.nu/?s=" id="search-btn">
                        <span>Sök</span>
                    </a>
                </li>
                <li class="alignright">
                    <a href="/tipsa">Tipsa</a>
                </li>
                            
            <!-- SITE MAP -->
            <!-- vk cache block sitemap - 11/23 07:30:59 (ttl 180s) -->                <li id="sitemap">
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/" class="main-cat allmant">
                                        Start                                    </a>
                                                            </div>
                                                            <a href="http://blogg.folkbladet.nu">
                                    Bloggar                                </a><br />
                                                            <a href="http://www.folkbladet.nu/efolkbladet">
                                    Dagens tidning                                </a><br />
                                                            <a href="http://www.folkbladet.nu/inlandet">
                                    Inlandet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skelleftea">
                                    Skellefteå                                </a><br />
                                                            <a href="http://www.folkbladet.nu/umea">
                                    Umeå                                </a><br />
                                                            <a href="http://www.folkbladet.nu/nyheter">
                                    Nyheter                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/sport" class="main-cat sport">
                                        Sport                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/?page_id=829024">
                                    Umeå Fotbollsfestival                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/ovrigt">
                                    Övrigt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/resultat">
                                    Resultat                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/basket">
                                    Basket                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/vintersport">
                                    Vintersport                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/innebandy">
                                    Innebandy                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/fotboll">
                                    Fotboll                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/ishockey">
                                    Ishockey                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/sport-folkbladet">
                                    Folkbladet Sport                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/asikter" class="main-cat asikter">
                                        Åsikter                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/insandare">
                                    Skriv insändare                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/folkets-rost">
                                    Folkets Röst                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/debatt">
                                    Debatt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/ledare">
                                    Ledare                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/noje" class="main-cat kultur-noje">
                                        Kultur & Nöje                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/noje/fokus-pa-foto">
                                    Fokus på foto                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/spel">
                                    Spel                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/mode">
                                    Mode                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/konst">
                                    Konst                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/bocker">
                                    Böcker                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/scen">
                                    Scen                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/film">
                                    Film                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/musik">
                                    Musik                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/kronikor">
                                    Krönikor                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/skona-lordag" class="main-cat antligen-helg">
                                        Äntligen Helg                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/tradgard">
                                    Trädgård                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/motor">
                                    Motor                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/experternasvarar">
                                    Konsument                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/receptet">
                                    Receptet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/intervju">
                                    Intervju                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/hemma">
                                    Hemma                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/hela-livet">
                                    Hela Livet                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/ekonomi" class="main-cat arbete-pengar">
                                        Ekonomi                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/ekonomi/fastighetsaffarer">
                                    Fastighetsaffärer                                </a><br />
                                                            <a href="http://morningstar.folkbladet.nu/">
                                    Fonder                                </a><br />
                                                            <a href="http://ir.svenskborsinfo.se/sbiir/tidningar/nordiclist/index.page">
                                    Aktier                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                Övrigt                            </div>
                                                            <a href="http://privatmarknad.folkbladet.nu/kundservice/utebliven-tidning/">
                                    Utebliven tidning                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kontakt">
                                    Kontakt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/plus/sos">
                                    SOS-alarm                                </a><br />
                                                    </div>
                                    </li>
                    </ul>
    </div>
    </div>

    
<div class="arlima-block no-footer-ad single-paygate">

	
				<header>
			<div class="topbox-content">
				<img src="http://static.folkbladet.nu/wp-content/uploads/2016/11/1220161122171118003-vkwp-694.jpg" alt="" class="vkwp-img article-img" width="694" height="661" />
			</div>
			<div class="single-inner-content">
														<h1>Musikförälder känner sig lurad som väljare</h1>
								<div class="publish-date">
				Publicerad idag kl 07.00							</div>
										</div>
		</header>
		<div class="entry-content" data-post="1734312">
			<p class="preamble"><span class="main-cat allmant">Nyheter.</span> Umeåbon Elin Andersson röstade på Miljöpartiet.</p>		</div>

				<div class="paywall standardvagg-uppfylls-inget-fordefinierat-villkor-visas-denna-vagg">
										<div class="campaign" style="background-color: #ffffff">
										<img src="http://static.folkbladet.nu/wp-content/uploads/2016/11/Kopia-av-455_280_digital-1.jpg" width="455" class="left half" />
					<div class="right half">
						<h3>Lås upp artikeln – ingen bindningstid</h3>
						<p>
							Dessutom får du allt PLUS-material och eFolkbladet i 24h.<br />
<br />
						</p>
								<a href="https://folkbladet.portal.worldoftulo.com/v2/shop/fo_24?utm_content=1734312&utm_source=paywall&utm_medium=nyheter&utm_campaign=kop_artikel_styckvis&returnUrl=http%3A%2F%2Fwww.folkbladet.nu%2Fplus%2F1734312%2Fmusikforalder-kanner-sig-lurad-som-valjare" class="button " style="background: #88AB2E; border-color: #88AB2E">
			Lås upp artikeln för 19 kr!		</a>
							</div>
				</div>
								<div class="twentyfour left half">
			<h3>Prova digitala paketet</h3>
			<p> <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/checkmark_folkbladet.png" width="16" class="check" /> eFolkbladet - papperstidning i mobil, dator och platta<br />
 <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/checkmark_folkbladet.png" width="16" class="check" /> Tillgång till allt PLUS-material på folkbladet.nu<br />
 <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/checkmark_folkbladet.png" width="16" class="check" /> Kundklubb med unika erbjudanden</p>
						<a href="https://folkbladet.portal.worldoftulo.com/v2/shop/fo_dig1kr1611standard?utm_content=1734312&utm_source=paywall&utm_medium=nyheter&utm_campaign=24h&returnUrl=http%3A%2F%2Fwww.folkbladet.nu%2Fplus%2F1734312%2Fmusikforalder-kanner-sig-lurad-som-valjare" class="button " >
			Prova DIGITAL för 1 kr <span style='display: block; margin-top: -3px; font-size: 13px; font-weight: bold;'>1 kr första månaden, därefter 119 kr/mån. </span>		</a>
				</div>
				<div class="info half right">
			<p class="login-link">
				Redan prenumerant?<br>
				<a href="#" onclick="javascript:Tulo.login(window.location.toString())">Logga in med ditt PLUS-konto &gt;</a>
			</p>
			<p>
				Vad är PLUS-konto?<br>
				<a href="http://www.folkbladet.nu/fragor-och-svar">Läs mer här &gt;</a>
			</p>
			<p>
				Inget erbjudande som passar dig?<br>
				<a href="http://www.folkbladet.nu/prenumerera">Se alla erbjudanden här &gt;</a>
			</p>
		</div>
				</div>
				<div class="paywall ejaktivpren hidden">
										<div class="campaign" style="background-color: #ffffff">
										<img src="http://static.folkbladet.nu/wp-content/uploads/2016/11/Kopia-av-455_280_digital-1.jpg" width="455" class="left half" />
					<div class="right half">
						<h3>Lås upp artikeln – ingen bindningstid</h3>
						<p>
							Dessutom får du allt PLUS-material och eFolkbladet i 24h.<br />
<br />
						</p>
								<a href="https://folkbladet.portal.worldoftulo.com/v2/shop/fo_24?utm_content=1734312&utm_source=paywall&utm_medium=nyheter&utm_campaign=kop_artikel_styckvis&returnUrl=http%3A%2F%2Fwww.folkbladet.nu%2Fplus%2F1734312%2Fmusikforalder-kanner-sig-lurad-som-valjare" class="button " style="background: #88AB2E; border-color: #88AB2E">
			Lås upp artikeln för 19 kr!		</a>
							</div>
				</div>
								<div class="twentyfour left half">
			<h3>Prova digitala paketet</h3>
			<p> <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/checkmark_folkbladet.png" width="16" class="check" /> eFolkbladet - papperstidning i mobil, dator och platta<br />
 <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/checkmark_folkbladet.png" width="16" class="check" /> Tillgång till allt PLUS-material på folkbladet.nu<br />
 <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/checkmark_folkbladet.png" width="16" class="check" /> Kundklubb med unika erbjudanden</p>
						<a href="https://folkbladet.portal.worldoftulo.com/v2/shop/fo_dig1kr1611standard?utm_content=1734312&utm_source=paywall&utm_medium=nyheter&utm_campaign=24h&returnUrl=http%3A%2F%2Fwww.folkbladet.nu%2Fplus%2F1734312%2Fmusikforalder-kanner-sig-lurad-som-valjare" class="button " >
			Prova DIGITAL för 1 kr <span style='display: block; margin-top: -3px; font-size: 13px; font-weight: bold;'>1 kr första månaden, därefter 119 kr/mån. </span>		</a>
				</div>
				<div class="info half right">
			<p class="login-link">
				Redan prenumerant?<br>
				<a href="#" onclick="javascript:Tulo.login(window.location.toString())">Logga in med ditt PLUS-konto &gt;</a>
			</p>
			<p>
				Vad är PLUS-konto?<br>
				<a href="http://www.folkbladet.nu/fragor-och-svar">Läs mer här &gt;</a>
			</p>
			<p>
				Inget erbjudande som passar dig?<br>
				<a href="http://www.folkbladet.nu/prenumerera">Se alla erbjudanden här &gt;</a>
			</p>
		</div>
				</div>
			</div>


        <iframe src="http://www.folkbladet.nu/wp-content/themes/vkwp/includes/ads/pubmatic/panorama.php?site=folkbladetnu" width="1024" height="270" style="margin-top: 15px;"></iframe>

    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/Folkbladet-V%C3%A4sterbotten/165330685403">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/Folkbladet_news">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://www.instagram.com/folkbladet" title="Bloggar">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 59 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 59 40
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:prenumeration@folkbladet.nu">prenumeration@folkbladet.nu</a><br />
            <a href="mailto:kundservice@folkbladet.nu">kundservice@folkbladet.nu</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktionen@folkbladet.nu">redaktionen@folkbladet.nu</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Besöksadress:</strong><br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
        <p>
            <strong>Postadress:</strong><br />
            Box 3164<br />
            903 04 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Anna Benker | Copyright Folkbladet.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=162534063770716"></script>
                    <div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'true';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222329155043049881';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["fo_bas","fo_digital","fo_premium","fo_surf"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://www.folkbladet.nu/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","confirm":"\u00c4r du s\u00e4ker p\u00e5 att du vill anm\u00e4la den h\u00e4r kommentaren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/reportcomments/reportcomments.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1140"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.folkbladet.nu/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.folkbladet.nu";
        var sitepage = "folkbladetnu";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=folkbladetnu&Sektion=allmant&Undersektion1=nyheter&Undersektion2=post_1734312&Totalsajt=folkbladetnu'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.folkbladet.nu/RealMedia/ads/adstream_nx.ads/folkbladetnu/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=folkbladetnu&amp;Sektion=allmant&amp;Undersektion1=nyheter&amp;Undersektion2=post_1734312&amp;Totalsajt=folkbladetnu&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.folkbladet.nu/1/folkbladetnu/12345@TopRight?XE&JSFLAG=noscript&Sajt=folkbladetnu&Sektion=allmant&Undersektion1=nyheter&Undersektion2=post_1734312&Totalsajt=folkbladetnu&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=folkbladetnu&amp;Sektion=allmant&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->

<!-- Start TS revisionstagg -->
<script type="text/javascript"><!--
    function getURLcountername() {
        var strURL = location.href;
        var intDomainStart = strURL.indexOf("//") + 2;
        var strDomainPath = strURL.substring(intDomainStart, strURL.length);
        var intFirstSlash = strDomainPath.indexOf("/") + 1;
        return strDomainPath.substring(intFirstSlash, strDomainPath.length);
    }
    function tsrevision(ns_l) {
        ns_l+="&ns__t="+(new Date()).getTime();
        ns_pixelUrl=ns_l;
        if(document.images) {
            ns_1=new Image();
            ns_1.src=ns_l;
        } else
            document.write("<img src="+ns_l+" width='1' height='1'>");
    }
    tsrevision("http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&url=/Page//" + getURLcountername());
    //--></script>
<noscript>
    <img src="http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&amp;url=/Page//noscript" width="1" height="1" alt="" />
</noscript>
<!-- Slut TS revisionstagg -->

<script async src="https://cdn.onthe.io/io.js/qxzlVOpBugN0"></script>
</body>
</html><!--
 VKWP OBJECT CACHE (group=www.folkbladet.nu)


=> __none_persistent
	hit: 0
	miss: 0
	add: 0
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 791
	miss: 3
	add: 0
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->