<!doctype html>
<html lang="sv-SE" data-reactroot="" data-reactid="1" data-react-checksum="-512465970"><head data-reactid="2"><script data-reactid="3">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T9764FB');</script><script data-reactid="4">
  (function() {
    function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
    function guid(){return""+s4()+s4()+"-"+s4()+"-"+s4()+"-"+s4()+"-"+s4()+s4()+s4();}
    document.cookie = "pageviewid="+guid()+"; path=/a; domain=folkbladet.nu;";
  })();
</script><title data-react-helmet="true" data-reactid="5">Fönster krossade på Mariehemsskolan | Folkbladet</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" name="viewport" content="width=device-width, user-scalable=yes" data-reactid="7"/><meta data-react-helmet="true" name="version" content="folkbladet-desktop-production:release-4.1.2" data-reactid="8"/><meta data-react-helmet="true" name="theme-color" content="#b22e2a" data-reactid="9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/dist/images/site/mstile-70x70__c0c042a959d557ea451aaac5b66732c73.png" data-reactid="10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/dist/images/site/mstile-150x150__c37856a1005a0394b87854aad1226b30f.png" data-reactid="11"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/dist/images/site/mstile-310x310__c7aead3efb44572fe8d1a9a909a793bf6.png" data-reactid="12"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="/dist/images/site/mstile-310x150__c966b8a33995447550791044506f23671.png" data-reactid="13"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#b22e2a" data-reactid="14"/><meta data-react-helmet="true" name="description" content="Folkbladet.nu | Nyheter från hela Västerbotten" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Fönster krossade på Mariehemsskolan" data-reactid="16"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="17"/><meta data-react-helmet="true" property="og:url" content="http://www.folkbladet.nu/1860309/fonster-krossade-pa-mariehemsskolan" data-reactid="18"/><meta data-react-helmet="true" property="og:description" content="Läs artikeln här!" data-reactid="19"/><meta data-react-helmet="true" property="og:image" content="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/fb-og.jpg" data-reactid="20"/><meta data-react-helmet="true" name="google-site-verification" content="1_j18mVj-yoLJm4kRlrHWfTpb0bx_zBLuo8zfWEtd6A" data-reactid="21"/><meta data-react-helmet="true" name="twitter:card" content="summary" data-reactid="22"/><meta data-react-helmet="true" name="twitter:site" content="@Folkbladet_news" data-reactid="23"/><meta data-react-helmet="true" name="twitter:creator" content="@Folkbladet_news" data-reactid="24"/><meta data-react-helmet="true" property="og:article:published_time" content="2017-06-07T03:38:52+00:00" data-reactid="25"/><meta data-react-helmet="true" property="og:preamble" content="Polisen fick vid 00.30-tiden natten mot onsdagen in ett inbrottslarm från Mariehemsskolan i Umeå...." data-reactid="26"/><meta data-react-helmet="true" property="og:category" content="Nyheter" data-reactid="27"/><meta data-react-helmet="true" property="og:paywall" content="false" data-reactid="28"/><meta data-react-helmet="true" name="cXenseParse:paywall" content="false" data-reactid="29"/><link data-react-helmet="true" rel="shortcut icon" href="/dist/images/site/favicon__c63a788aff30135dfe5cf3e36a414f255.ico" data-reactid="30"/><link data-react-helmet="true" rel="apple-touch-icon" href="/dist/images/site/apple-touch-icon-57x57__c1e5c1c8dc83812ceceb72935b38d7760.png" data-reactid="31"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/dist/images/site/apple-touch-icon-76x76__c89b412586f8e1ce5929abc2bb1381c47.png" data-reactid="32"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/dist/images/site/apple-touch-icon-120x120__cc9d81f3a49a5dbbd430bdf5312e25d60.png" data-reactid="33"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/dist/images/site/apple-touch-icon-152x152__cca50a56cf72acb7e55895d773a7a1f3f.png" data-reactid="34"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="167x167" href="/dist/images/site/apple-touch-icon-167x167__c5ce77ee133995140da90842c79cf9507.png" data-reactid="35"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/dist/images/site/apple-touch-icon-180x180__c1cf53ed8ab91e5dda627d37e129037da.png" data-reactid="36"/><link data-react-helmet="true" rel="mask-icon" href="/dist/images/site/safari-pinned-tab__c11f22111ea386731bccce959e788849e.svg" color="#b22e2a" data-reactid="37"/><link data-react-helmet="true" rel="android-chrome-192x192" sizes="192x192" href="/dist/images/site/android-chrome-192x192__c4b3828db7165bfce711e9f13555176f9.png" data-reactid="38"/><link data-react-helmet="true" rel="manifest" href="/dist/other/manifest.json" data-reactid="39"/><link data-react-helmet="true" rel="canonical" href="http://www.folkbladet.nu/1860309/fonster-krossade-pa-mariehemsskolan" data-reactid="40"/><link href="/dist/main__c40e4fa21e2b3736ca8a4abfaff6cfe09.css" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid="41"/></head><body data-reactid="42"><noscript data-reactid="43">
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9764FB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script data-reactid="44">(function(w,d,s,l,i,di,f,j,r){f=d.getElementsByTagName(s)[0];j=d.createElement(s);
      w['DEPObject']=l;w[l]=w[l]||function(){(w[l].q=w[l].q||[]).push(arguments)};j.async=1;
      r=/deptjxdrft/.test(w.location.href)?'d':'';
      j.src='//cdn.dep-x.com/t'+r+'.js?id='+i+'&d='+di; f.parentNode.insertBefore(j,f);
    })(window,document,'script','dep','DEP-RQCWXCEAITPH','DID-D2PGMJGQN4IB');</script><div id="root" data-reactid="45"><div data-reactroot="" data-reactid="1" data-react-checksum="767432397"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><div class="_26MuDD2M0vQlU_nmqcquzH" data-reactid="6"><div class="_19f33r3wZGtY19tCnM0_zm" data-reactid="7"><!-- react-empty: 8 --><nav class="_3coxI0AEw5GpHJnEsz7quB" data-reactid="9"><ul class="_1mxCRgcf08Yf_q8fOK2t1f" data-reactid="10"><li data-reactid="11"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/annonsera" data-reactid="12"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="13">Annonsera</span></a></li><li data-reactid="14"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/prenumerera" data-reactid="15"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="16">Prenumerera</span></a></li><li data-reactid="17"><a href="http://kundklubb.folkbladet.nu" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="18"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="19">Kundklubb</span></a></li><li data-reactid="20"><a href="http://privatmarknad.folkbladet.nu" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="21"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="22">Kundservice</span></a></li><li data-reactid="23"><a href="http://privatmarknad.folkbladet.nu/kundservice/fragor/" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="24"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="25">Frågor &amp; Svar</span></a></li><li data-reactid="26"><a href="http://privatmarknad.folkbladet.nu/kundservice/produkter/#newsletters" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="27"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="28">Nyhetsbrev</span></a></li><li data-reactid="29"><a class="_2B-y48vdvdesLQ3yrlXmqF" href="/familjeannonser" data-reactid="30"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="31">Familjeannonser</span></a></li><li data-reactid="32"><a href="http://www.karriarinorr.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="33"><img src="/dist/images/external/kin_white__ce2c83ba04a2223858b2f09f1d0011f79.svg" alt="Karriär i Norr" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="34"/></a></li><li data-reactid="35"><a href="http://www.alltomvasterbotten.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="36"><img src="/dist/images/external/aov_white__ccaee32ff1397ef5307fe00a2b528702e.svg" alt="Allt om Västerbotten" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="37"/></a></li><li data-reactid="38"><a href="http://vk.lokus.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="39"><img src="/dist/images/external/lokus_white__ce4b619adf53349e57cdfe87a94a0168c.svg" alt="Lokus" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="40"/></a></li></ul></nav><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="41"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="42">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ _2afXKqm1FunYdF6nJoHBuU" style="width:980px;height:240px;" data-reactid="43"><div data-reactid="44"></div></div></div><div class="_4E9D-wDiTgtwgDh0CpRGZ _1j3I1rvX_gt_-EC0xiRy_E" data-reactid="45"><div class="_12JB-0NXc6svWXyhzwnRmN" data-reactid="46"><a class="_3LYq4xM9_2IQR4otYZ65Wn _3fKt045zxTWZYA3zrW9gPk" href="http://www.folkbladet.nu" data-reactid="47"><img class="UJDEUOuhlxV8GY6pIh6uW" src="/dist/images/site/logo__c0d197f7a4229d0461aa7ff2ff40a7bb9.svg" alt="logo" data-reactid="48"/></a><div class="_248AqKMz5KeEDXB1ucVrJm" data-reactid="49"><span class="lhWYZviYzICBC2FmDhw1X _3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH _22HLKB7YuKZPMhEdDVs7cC" data-reactid="50"><strong class="_2xSap8npn3MMj039JrwBm6" data-reactid="51">onsdag</strong><!-- react-text: 52 --> <!-- /react-text --><!-- react-text: 53 -->7 juni 2017<!-- /react-text --><!-- react-text: 54 -->, vecka <!-- /react-text --><!-- react-text: 55 -->23<!-- /react-text --></span><a class="lhWYZviYzICBC2FmDhw1X _3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH _3sY40hlIl4bMYzWbZkYPiM" href="/efolkbladet" data-reactid="56"><img src="/dist/images/icons/newspaper_black__c901f3822fcdba15a18f805623c676e95.svg" class="_30eVGuruoPByB8U3bqgGGL" alt="" data-reactid="57"/><span class="_3_fgv1Bg82A5e1pPNy2TV_" data-reactid="58"><strong data-reactid="59">Dagens eFolkbladet</strong></span></a><a class="lhWYZviYzICBC2FmDhw1X _3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH _3p91vYQpa3MI9ITzfSTT7o" href="/vader" data-reactid="60"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/weather/4.png" class="_1GghA2l0_N11Z537H0XyiC" alt="" data-reactid="61"/><span class="_3FNwRlmb7pTeDAChQAkiUO" data-reactid="62"><!-- react-text: 63 -->10<!-- /react-text --><!-- react-text: 64 -->°<!-- /react-text --></span><span class="_3DyYmN1SDaUqER-Ej8rGZf" data-reactid="65">Umeå</span></a></div></div><div class="w3QfXGNc0J6dmPASzE70p" data-reactid="66"><div class="n8YCk5PlB-RfhMNBai9p" data-reactid="67"><div class="_2wWZNfDMPOOfOpo9GuyTSR" data-reactid="68"><div class="_2ByzTYE1EP1b_B9nWEX35R" data-reactid="69"><ul class="_3m8YvJlEpKPrqTeH5g_dA2" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);margin:0px 0px;width:2160px;" data-reactid="70"><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="71"><a href="http://blogg.folkbladet.nu/kviberg/?p=990" class="GC8lP4nLSnJP6V7jG8x_Q" target="_blank" data-reactid="72"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="73"><!-- react-text: 74 --><!-- /react-text --><div class="_7qFdun_Se9g2RAT7HTl3W Ww27evQPcShuEgT-G_JCx" data-reactid="75"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="76">Blogg: Klas Vibergs blogg</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="77"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="78"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="79">Kan välfärden bli för dyr?</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="80"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/1857142/inte-en-dag-for-tidigt" data-reactid="81"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="82"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="83"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.folkbladet.nu/wp-content/uploads/2015/11/Lina-Olofsson-140x140.jpg);" data-reactid="84"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="85"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="86">Krönika: Lina Olofsson</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="87"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="88"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="89">&quot;Satsning i Lycksele – inte en dag för tidigt&quot;</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="90"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/1857142/inte-en-dag-for-tidigt" data-reactid="91"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="92"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="93"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.folkbladet.nu/wp-content/uploads/2015/11/Lina-Olofsson-140x140.jpg);" data-reactid="94"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="95"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="96">Krönika: Lina Olofsson</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="97"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="98"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="99">&quot;Satsning i Lycksele – inte en dag för tidigt&quot;</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="100"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/1854144/hur-lange-finns-talamodet-kvar" data-reactid="101"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="102"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="103"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.folkbladet.nu/wp-content/uploads/2015/11/Emma-Klfver-140x140.jpg);" data-reactid="104"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="105"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="106">Krönika: Emma Klöfver</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="107"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="108"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="109">Hur länge finns tålamodet kvar?</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="110"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/1857915/som-rockstjarna-slutade-jag-pa-topp" data-reactid="111"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="112"><div class="_7qFdun_Se9g2RAT7HTl3W Ww27evQPcShuEgT-G_JCx" data-reactid="113"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="114">Krönika: Folkbladet Redaktion</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="115"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="116"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="117">Som rockstjärna slutade jag på topp</p></div></div></article></a></li><li class="_3ob_U8xRmhL8s6LiV-P8wW" style="width:360px;margin:0 0px;" data-reactid="118"><a class="GC8lP4nLSnJP6V7jG8x_Q" href="/plus/1856901/ska-vi-borja-betala-vid-rodljusen" data-reactid="119"><article class="_2OlOMqRMAOqccOMy9ElSC-" data-reactid="120"><div class="_1P_1gDHhkZEFyW_yNuVeYZ" data-reactid="121"><div class="_1ElCSEFU2nzRUYqgUZ0IEr" style="background-image:url(http://www.folkbladet.nu/wp-content/uploads/2015/11/Magnus-Johansson1-140x140.jpg);" data-reactid="122"></div></div><div class="_155IOBZ8Aht4UeK7oKhcqQ Ww27evQPcShuEgT-G_JCx" data-reactid="123"><h3 class="_2OTkAVUEC-y8TS4bPGPqwO _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="124">Krönika: Magnus Johansson</h3><div class="_2MufJBOgQA2XgUXsp6C9WY" data-reactid="125"><div class="_1xcO_KjUs-M4JzqqwXjjCX" data-reactid="126"></div><p class="_2ZiHVo3tEgXmQCoqwYhPRi _3-iXiLoZxsBe8Zs3AY8VhB" data-reactid="127">Ska vi börja betala vid rödljusen?</p></div></div></article></a></li></ul></div><div class="_2Dukg58WG3vNcUHwaLPRnn" data-reactid="128"><button class="_3VegeqFZTbFuU6a_ErAISV" data-reactid="129"></button></div><div class="_3Qnx_vvE1KZj8WvH--Ww6Z" data-reactid="130"><button class="_3VegeqFZTbFuU6a_ErAISV _kLAlnIXd0YnQ1MZCI_-A" data-reactid="131"></button></div></div><div class="_31QuO6T8GNBpeeEV0SMScg" data-reactid="132"><div class="_2aOJ2ndpj2czOX6XLXxiNU _61LE7RkLdYzh1H8RvB6Cj" data-reactid="133"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="134"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="135"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="136"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="137"></div><div class="_2aOJ2ndpj2czOX6XLXxiNU" data-reactid="138"></div></div></div></div></div></div><div data-reactid="139"><div style="padding-bottom:0;" data-reactid="140"><div data-reactid="141"><div class="_3W5jpwhA3fBkoesUzUvS5e" style="border-color:#b22e2a;" data-reactid="142"><nav class="_24vkhj2RCgyxTSHdhrX039" data-reactid="143"><ul class="_3S9PWsjKUkq6DJZaYXkL3F" data-reactid="144"><li data-reactid="145"><a class="pJX8Fem8pFUlvfSzntlcV _1a5AzozghAe3tF3JLUimfI" style="background:#b22e2a;" href="/" data-reactid="146"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" style="color:#ffffff;" data-reactid="147">Start</span></a></li><li data-reactid="148"><a class="pJX8Fem8pFUlvfSzntlcV" href="/sport" data-reactid="149"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="150">Sport</span></a></li><li data-reactid="151"><a class="pJX8Fem8pFUlvfSzntlcV" href="/asikter" data-reactid="152"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="153">Åsikter</span></a></li><li data-reactid="154"><a class="pJX8Fem8pFUlvfSzntlcV" href="/noje" data-reactid="155"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="156">Kultur &amp; Nöje</span></a></li><li data-reactid="157"><a class="pJX8Fem8pFUlvfSzntlcV" href="/skona-lordag" data-reactid="158"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="159">Äntligen Helg</span></a></li><li data-reactid="160"><a class="pJX8Fem8pFUlvfSzntlcV" href="/familj" data-reactid="161"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="162">Familj</span></a></li><li data-reactid="163"><a class="pJX8Fem8pFUlvfSzntlcV" href="/ekonomi" data-reactid="164"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="165">Ekonomi</span></a></li><li data-reactid="166"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="167"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="168">A-Ö</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_black__c745bb3a5440cc1f2c66140ccd4fc8c0c.svg" alt="" data-reactid="169"/></div></li></ul><div class="_12rbD23_aqlPutun5wT7c_" data-reactid="170"><div class="_2rEaj392_1vzJruCoxR_pK" data-reactid="171"><div class="_3IqrHmCQyWklA6uWF4rjvA zbGMXZ5PQstrtChvooH8s" data-reactid="172"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="173"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="174"></div><div data-reactid="175"></div></div></div></div><!-- react-empty: 176 --></nav></div></div></div><div class="TvSSyeGkzB9XEgqmqaP_r" data-reactid="177"><nav class="_2iqwc7LKx7vx7n11b-VAlw" data-reactid="178"><ul class="_37E_xc6WIts3Uns63XXLXA" style="background:#b22e2a;" data-reactid="179"><li data-reactid="180"><a class="_1nJ7wa8sgNFVb_qJpKfUS Z_Qbz615lToMjEnyV8nMR" href="/nyheter" data-reactid="181"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="182">Nyheter</span></a></li><li data-reactid="183"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/umea" data-reactid="184"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="185">Umeå</span></a></li><li data-reactid="186"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/skelleftea" data-reactid="187"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="188">Skellefteå</span></a></li><li data-reactid="189"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/inlandet" data-reactid="190"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="191">Inlandet</span></a></li><li data-reactid="192"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/kategori/telegram" data-reactid="193"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="194">Sverige &amp; Världen</span></a></li><li data-reactid="195"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/efolkbladet" data-reactid="196"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="197">Dagens tidning</span></a></li><li data-reactid="198"><a href="http://blogg.folkbladet.nu" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="199"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="200">Bloggar</span></a></li><li data-reactid="201"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/100-ar" data-reactid="202"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH _2nb2trJ46T6EcGK0aZquyg" data-reactid="203">Folkbladet 100 år</span></a></li></ul><ul class="_3YENQItCNbCWyWUhAO3e3V" style="background:#b22e2a;" data-reactid="204"><li data-reactid="205"><a href="http://privatmarknad.folkbladet.nu/kundservice/produkter/#newsletters" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="206"><img src="/dist/images/icons/newsletter_white__ce72f9d236690dd91a77f454d0acf330b.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="207"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="208">Nyhetsbrev</span></a></li><li data-reactid="209"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/tipsa" data-reactid="210"><img src="/dist/images/icons/pen_white__c036bf170ed9a149c813b824e1cde78c3.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="211"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="212">Tipsa</span></a></li><li data-reactid="213"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/sok" data-reactid="214"><img src="/dist/images/icons/search_white__c6ad7b411611e8caba0a11eea8d3d3bd9.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="215"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="216">Sök</span></a></li></ul></nav></div></div></div><div class="_2ALPcaBi5VTyuF31S106CE _1e_gzhhTkRtvj-Q792spkS" data-reactid="217"><div data-reactid="218"><div class="qO1nwjY_m0b8gQBqmIgLE _31o9WYDgFDikeNw7aufMcV" data-reactid="219"><div class="_1uV5IXtWf3-0oGMY65DtEZ" data-reactid="220"></div><div class="_1iJES1AbZi827F396wVaFy _1hN2qSLN5NvErHAJgrzEmS" data-reactid="221"><section class="_3ks1yRGf-uGh4FSQ5aIMqy" data-reactid="222"><div style="width:486px;margin-right:16px;" class="_3Sj99nzE-buy5DuvYS6d65" data-reactid="223"><header data-reactid="224"><h1 class="_1Zsu26oOiDhhX9E_BftnlA _1jZQmbG9h2R0Uo-YB0zSwE" data-reactid="225">Fönster krossade på Mariehemsskolan</h1><div class="_3HZ1cuZD85ILq5D8QK8MfD" data-reactid="226"><span class="_1zBA0RXdOl_pBZSNLt6agw _3Q5uUaaDycR7HdIhvhLGXt" style="color:#b22e2a;" data-reactid="227"><!-- react-text: 228 -->Nyheter<!-- /react-text --><!-- react-text: 229 -->.<!-- /react-text --></span><div class="f_2UpkgnN8QKZj9A5w8LB _2A9bX-d732TB400A3Yj82q" data-reactid="230">Polisen fick vid 00.30-tiden natten mot onsdagen in ett inbrottslarm från Mariehemsskolan i Umeå. På plats konstateras att tre stycken fönsterrutor är krossade på skolan. Polispatrullen har upprättat en anmälan om skadegörelse samt gjort spårsäkring på platsen.</div></div></header><div class="jQOyIFOyukGMEOZmrDwKu qO1nwjY_m0b8gQBqmIgLE _31o9WYDgFDikeNw7aufMcV" data-reactid="231"><!-- react-empty: 232 --><div class="_2SGNwu4xMraK70Bn_8PKYH" data-reactid="233"><div class="_1NZZfZrBFDrjQ3ixYcDG4I" data-reactid="234"><div class="_2zP6X8kHH5p3z9xZsG4ZfB _3fKt045zxTWZYA3zrW9gPk" data-reactid="235"><!-- react-text: 236 -->Folkbladet Nattredaktion<!-- /react-text --><!-- react-text: 237 --> <!-- /react-text --></div><div class="VKzueCwnaP7x9sSq2bAL4" data-reactid="238"><div class="_2T64cSauKHmvGhRt1EzK-g _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="239"><!-- react-text: 240 -->Publicerad<!-- /react-text --><!-- react-text: 241 --> <!-- /react-text --><!-- react-text: 242 -->idag kl. 05:38<!-- /react-text --></div></div></div><noscript data-reactid="243"></noscript></div><div class="Zj_NbWGh3iRXLVqQKr5RC" data-reactid="244"><aside class="_1den12rulnpbegZg_QBVUq" data-reactid="245"><ul class="_1y23H-HdtMsV_YRsMLBOXA" data-reactid="246"><li class="xsaG1o4K2-Q4VWp-5su-m jSlpuTPGXcYDgVwmoXGST yiegrlYGwfJ7UcBBZ2N_x" data-reactid="247"><a class="_27dKdKR7KKGR9p5uvHMyFi" data-reactid="248"><img class="_3q8pruj5ORfUA8bWdmZn5A" src="/dist/images/external/facebook_small_white__cd5194de59880ca217d34f573e35634a5.svg" alt="facebook" data-reactid="249"/></a></li><li class="xsaG1o4K2-Q4VWp-5su-m jSlpuTPGXcYDgVwmoXGST _1_-sMUm4U9m_Mte1yWqDRV" data-reactid="250"><a class="_27dKdKR7KKGR9p5uvHMyFi" data-reactid="251"><img class="_3q8pruj5ORfUA8bWdmZn5A" src="/dist/images/external/twitter_white__ca7d9c6ceb1655a1d4158c5a33197f44f.svg" alt="twitter" data-reactid="252"/></a></li><li class="xsaG1o4K2-Q4VWp-5su-m jSlpuTPGXcYDgVwmoXGST _16SHk7Ttz2m3dsTE9gktUs" data-reactid="253"><a class="_27dKdKR7KKGR9p5uvHMyFi" data-reactid="254"><img class="_3q8pruj5ORfUA8bWdmZn5A" src="/dist/images/icons/letter_white__ce4027c752ab67cbebd6611d447eced32.svg" alt="mail" data-reactid="255"/></a></li></ul></aside></div></div></div><div style="width:250px;margin-right:0px;" class="_3Sj99nzE-buy5DuvYS6d65" data-reactid="256"><div class="_3k0szVQHTqtnjJZ8vdLNjR" data-reactid="257"><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="258"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="259">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ _2afXKqm1FunYdF6nJoHBuU" style="width:250px;height:360px;" data-reactid="260"><div data-reactid="261"></div></div></div></div></div></section><div class="_3-iKsJSs7bOn_3NmfKbtvf" data-reactid="262"><!-- react-empty: 263 --><noscript data-reactid="264"></noscript></div><div class="_3me2YJXNhR-fdXsnZMVevm" data-reactid="265"><div class="_2M6_cz8oGmTEuEPwGvxs8y _2X8q7-2-zc0wkHfR6PkqaM WkI_m9aJBdt9HLabzJF1R" data-reactid="266">Tyck till om sajten</div><a class="vhqRL9ULPCN-vTQxwryZW _2X8q7-2-zc0wkHfR6PkqaM WkI_m9aJBdt9HLabzJF1R" href="mailto:uffe@wighsnews.se?cc=redaktionen@folkbladet.nu&amp;subject=Rättelse angående artikel&amp;body=Rättelse angående http://www.folkbladet.nu/1860309/fonster-krossade-pa-mariehemsskolan

" data-reactid="267"> Rätta artikel </a><a class="_3IWbgNJbK02Ceb_0kRxtxQ _2X8q7-2-zc0wkHfR6PkqaM WkI_m9aJBdt9HLabzJF1R" href="http://www.po.se/om/sa-goer-du-en-anmaelan" target="_blank" data-reactid="268"> Anmäl till PO </a><noscript data-reactid="269"></noscript></div><!-- react-empty: 270 --><div data-reactid="271"><div class="_2C8rARFJc6QFBlCv7aNDsQ" id="widget-container" data-spklw-widget="widget-55141bd7b80cd" data-reactid="272"></div></div></div></div><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="273"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="274">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ _2afXKqm1FunYdF6nJoHBuU" style="width:980px;height:240px;" data-reactid="275"><div data-reactid="276"></div></div></div><div data-reactid="277"><div data-reactid="278"><!-- react-empty: 279 --><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="280"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="281">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ AzCjHCdawm-UOkW7SB4tG" style="width:980px;height:240px;" data-reactid="282"><div data-reactid="283"></div></div></div></div></div></div><div class="_8i1SNy9RTJGFIrN9-WpoT" style="width:170px;height:244px;" data-reactid="284"><div data-reactid="285"></div></div></div><section class="_3_JtYVvbobF0DrNPJxFIXl" data-reactid="286"><div class="_3XWz69E2gj-fuNXlbpzykE" data-reactid="287"><div class="_3_FpUkLSOFDZn5walJCc6r" data-reactid="288"><img src="/dist/images/site/logo_white__c054250d4fde8e1c4a304fcf00c816a49.svg" alt="Folkbladet" class="_2sFh2U5bcP_ozs6H_Qfp6K" data-reactid="289"/><div data-reactid="290"><a href="https://www.facebook.com/pages/Folkbladet-V%C3%A4sterbotten/165330685403" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="291"><img src="/dist/images/external/facebook_circle_white__c6f206b90cc73a0a0ad62b227a9b2c1c7.svg" alt="facebook" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="292"/></a><a href="https://twitter.com/Folkbladet_news" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="293"><img src="/dist/images/external/twitter_circle_white__cd98c2824922977cdd352c345ccd008d6.svg" alt="twitter" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="294"/></a><a href="http://www.instagram.com/folkbladet" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="295"><img src="/dist/images/external/instagram_circle_white__c1101e33e53b7d58b97522de74dae44b2.svg" alt="instagram" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="296"/></a><a href="http://www.vk.se/rss" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="297"><img src="/dist/images/icons/rss_circle_white__c342cbe34fb4d29a962be6ed0dce1829d.svg" alt="rss" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="298"/></a></div></div><div class="_1qybxpI8SmndnTMS__gI7m" data-reactid="299"><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="300"><img src="/dist/images/icons/phone_circle_grey__c61eed8e4362dae0c6430dc09e7a027e1.svg" alt="phone" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="301"/><ul data-reactid="302"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="303">Växeln</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="304">090-17 59 00</li></ul><ul data-reactid="305"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="306">Redaktionen</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="307">090-17 59 40</li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="308"><img src="/dist/images/icons/letter_circle_grey__c0f6f6bdb05ed1a5161c57a6dedc1cacb.svg" alt="mail" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="309"/><ul data-reactid="310"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="311">Kundservice</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="312"><a href="mailto:kundservice@folkbladet.nu" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="313">kundservice@folkbladet.nu</a></li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="314"><a href="mailto:prenumeration@folkbladet.nu" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="315">prenumeration@folkbladet.nu</a></li></ul><ul data-reactid="316"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="317">Redaktion</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="318"><a href="mailto:redaktionen@folkbladet.nu" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="319">redaktionen@folkbladet.nu</a></li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="320"><ul data-reactid="321"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="322">Besöksadress</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="323">Förrådsvägen 9</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="324">901 70 Umeå</li></ul><ul data-reactid="325"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="326">Postadress</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="327">Box 3164</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="328">903 04 Umeå</li></ul></div></div><div class="_1JnfRooXt6Wty5s1h1La3s" data-reactid="329"><!-- react-text: 330 -->Ansvarig utgivare: <!-- /react-text --><!-- react-text: 331 -->Anna Benker<!-- /react-text --><!-- react-text: 332 --> | © Copyright <!-- /react-text --><!-- react-text: 333 -->Folkbladet<!-- /react-text --><!-- react-text: 334 --> | Allt material på sajten är skyddat enligt upphovsrätten<!-- /react-text --></div></div><!-- react-empty: 335 --></section><!-- react-empty: 336 --><!-- react-empty: 337 --><div data-reactid="338"><div class="Qa3ZbCW2QYvYm1llJk7QJ" data-reactid="339"><div data-reactid="340"></div></div><noscript data-reactid="341"></noscript></div><!-- react-empty: 342 --></div><div data-reactid="343"><div data-reactid="344">
    <script type="text/javascript" src="http://sifomedia.folkbladet.nu/Scripts/oas_analytics.js"></script>
    
      <script type="text/javascript">
        // Loading of the StreamCount/Sifo javascript tracking framework
        var _cInfo = _cInfo || [];
        (function () {
          if (document.cookie.match("__codnt") === null) {
          var ca = document.createElement("script");
          ca.type = "text/javascript";
          ca.async = true;
          ca.src = ("https:" == document.location.protocol ?
            "https://" :
            "http://") + "analytics.codigo.se/j/aba9d6dbfb604a788ba1a07516d068f6.js";
          var s = document.getElementsByTagName("script")[0];
          s.parentNode.insertBefore(ca, s);
        }
        })();
      </script>
    
  </div><noscript data-reactid="345">
    <!-- begin oas 6 analytics -->
    <img src="http://sifomedia.folkbladet.nu/1/folkbladetnu/12345@TopRight?XE&JSFLAG=noscript&Sajt=folkbladetnu&Sektion=allmant&Undersektion1=nyheter&Undersektion2=post_1860309&Totalsajt=folkbladetnu&XE" border=0>
    <!-- end oas 6 analytics -->
  </noscript></div></div></div></div><script data-reactid="46">window.__DEVELOPMENT__ = 'false'</script><script data-reactid="47">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</script><script src="/dist/main__c7ccf8b777914fdf44a25d230430b780b.js" type="text/javascript" charset="UTF-8" data-reactid="48"></script></body></html>