<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Stöcke och Vindeln till Strömsholm | Folkbladet</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="Omhoppning krävdes för att kora en segrare i Ponnyallsvenskan. Det blev till slut Stöcke PF som tog segern före Vindelns RK och de båda är nu klara för SM-final." />
<meta name="apple-mobile-web-app-title" content="folkbladet.nu" />
<meta property="fb:app_id" content="162534063770716" />

    
    <link rel="shortcut icon" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="folkbladet.nu RSS Feed" href="http://www.folkbladet.nu/feed" />
    <link rel="alternate" type="application/atom+xml" title="folkbladet.nu Atom Feed" href="http://www.folkbladet.nu/feed/atom" /><link rel="stylesheet" href="http://www.folkbladet.nu/wp-content/themes/vkwp/static/css/style.min.css?1.0.1382" type="text/css" />

    <link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='paywalls-fb-css'  href='http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/css/paywalls.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/style.css?ver=1.0.1382' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"ad1.emediate.dk","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=ad1.emediate.dk","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"PAYGATE_CLIENT_ID","org":"PAYGATE_ORG","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"folkbladet.prenly.com","ePaperTitle":"eFolkbladet e-tidning","protocol":"https","authURI":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"fo_bas, fo_digital, fo_premium, fo_24, loven","ajaxURL":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/static.folkbladet.nu\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["fo_plus"],"loyaltyProgram":"fo_kundklubb","ePaper":"fo_etidning"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","beta.vk.se","m.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se","ncsapi.vk.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"folkbladet","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp\/sub-themes\/folkbladetnu","themeParentURL":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp","sections":{"main":"sport","sub1":"ovrig-sport","sub2":"post_1844483"},"singlePermalink":"http:\/\/www.folkbladet.nu\/1844483\/stocke-och-vindeln-till-stromsholm","mainCatNiceName":"\u00d6vrig sport","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.folkbladet.nu\/","fbSharesHost":"http:\/\/nick.folkbladet.nu","theme":"folkbladetnu","mySiteLabel":"Kundklubb","website":"folkbladet.nu","leftColumnWidth":"544","rightColumnWidth":"420","loyaltyCardPageUrl":"http:\/\/kundklubb.folkbladet.nu\/","isMobile":"","adCategoryPrefix":"fb_","ePaperItunesLink":"https:\/\/itunes.apple.com\/br\/app\/folkbladet-tidning\/id642338513?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp\/sub-themes\/folkbladetnu\/static\/img\/logo.jpg","usesWebsiteMessages":"","paygateName":"Folkbladet PLUS","currentPost":"1844483","cXenseWidgets":{"listWidget":{"freeLarge":"cb8c5d9b23c510db2b8d1c49254860566670c129","freeLite":"b92f8792504cf6e4945303b7db72aa717e4ee4c8","userLarge":"75bae0069bda090ddf484fbad8a9e1367646d17d","userLite":"cf3a950e88fbcc266e361d37cd5c1337b5275c41"}},"homeURL":"http:\/\/www.folkbladet.nu","cXensePersistedQueryId":"","pageTitle":"St\u00f6cke och Vindeln till Str\u00f6msholm | Folkbladet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//ad1.emediate.dk/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1382'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1382'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1382'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>

<link rel="stylesheet" type="text/css" href="http://www.folkbladet.nu/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.folkbladet.nu/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><meta property="og:title" content="Stöcke och Vindeln till Strömsholm" />
<meta property="og:url" content="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2017-05-13T20:19:03+02:00" />
<meta property="og:article:author" content="Mikael Bergstedt" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/fb-og.jpg" />
<meta name="cXenseParse:recs:image" content="noimage" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="1844483" />
                <!-- DEP Tag for folkbladet.nu -->
                <noscript>
                <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-IFPIUYPBQV5P" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>
                (function(w,d,s,l,i,di){
                  var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;
                    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
                    f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-IFPIUYPBQV5P');
                </script>
                <!-- End DEP Tag -->
                    <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                        ga('create', 'UA-16754521-1', 'auto', {'allowLinker': true});
                ga('require', 'linker');
                ga('linker:autoLink', ['folkbladet.portal.worldoftulo.com']);
                ga('set', 'dimension1', 'sport');
ga('set', 'dimension2', 'ovrig-sport');
ga('set', 'dimension3', 'post_1844483');
                ga('send', 'pageview');
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1844483 single-format-standard folkbladetnu">
<script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/ads.js"></script>
<script>ERWP.composed('//eas.vk.se/eas?cu=24250;cre=mu;js=y;target=_blank;')</script>
<script>ERWP.composed('//eas.vk.se/eas?cu=29541;cre=mu;js=y;target=_blank;')</script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 05/14 02:06:23 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.folkbladet.nu">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.folkbladet.nu/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-16754521-1'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                    </div>
    </div>


<div id="main-wrapper" class="main-cat-sport">

    <div id="header">

        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="240" data-cu="23883"></div>
<script>ERWP.fif(0)</script>
            <div id="date-panel">
            <span class="todays-date">
        <span class="weekday">söndag</span>
        <span class="date">14 maj 2017, </span>
        <span class="week">vecka 19</span>
    </span>
    </div>

        <div id="logo-container">
    <div class="header-box logo">
        <a href="http://www.folkbladet.nu"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/logo.jpg" id="logo" alt="Folkbladet.nu | Nyheter från hela Västerbotten" /></a><br>
            </div>
    <div class="header-box weather">
            <div id="weather-teaser">
        <a href="http://www.folkbladet.nu/vader/" title="Vädret i Umeå">
            <span class="area">Umeå</span>
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/weather/4.png" alt="Väder" width="40" height="40" class="icon" />
            <span class="temperature">1&deg;</span>
        </a>
    </div>
            <script>
            var area = cookie.get('vkwp_weather_cookie') || 'umea';
            
            var $weatherteaser = jQuery('#weather-teaser');
            if (area !== 'umea') {
                $weatherteaser.html('<div class="loader"></div>');
            }

            if (area !== 'umea') { // umea is default, so loading again is redundant.
                var data =  {
                    action : 'vkwp_get_weather_teaser',
                    area : area
                };

                jQuery.get(vkwpVars.ajaxURL, data, function(response) {
                    $weatherteaser.after(response);
                    $weatherteaser.remove();
                });
            }
        </script>
        </div>
    <div class="header-box teasers">
            <div class="vkslider" data-loop="true" data-auto-play="false" data-control-navigation="none" data-randomize-slides="true" style="width: 100%;">
            <div class="row">
                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.folkbladet.nu/alejandro/?p=329" title="Alejandro Caviedes" target="_blank">
                                                    <h6 class="above">Alejandro Caviedes</span></h6>
                                <p class="teaser-head-content">
                    Kommunens personalavdelning har för stor...                </p>
                                            </a>
        </article>
    </div>



                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1841450/vi-har-ett-ansvar-att-vara-stotdampare" title="Malin Ackermann" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2017/02/Malin-Ackerman-5-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Malin Ackermann</span></h6>
                                <p class="teaser-head-content">
                    Vi har ett ansvar att vara stötdämpare                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1839175/har-har-lasarna-alltid-fatt-en-sportslig-chans" title="Magnus Johansson" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/11/Magnus-Johansson1-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Magnus Johansson</span></h6>
                                <p class="teaser-head-content">
                    I Folkbladet har läsarna alltid fått en ...                </p>
                                            </a>
        </article>
    </div>



                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1844072/finns-inga-oheliga-allianser-langre" title="Tomas Ruuth" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/03/Tomas-Ruuth4-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Tomas Ruuth</span></h6>
                                <p class="teaser-head-content">
                    Finns inga oheliga allianser längre                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1843529/pa-kulturfronten-intet-nytt" title="Sofia Sundström" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2017/03/Sofia-Sundstrom-2017-3-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Sofia Sundström</span></h6>
                                <p class="teaser-head-content">
                    Eurovisionpubliken gillar att slira på r...                </p>
                                            </a>
        </article>
    </div>



                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1843502/jag-holl-inte-andan-for-frankrike-men-jag-hade-garna-velat-rosta" title="Mats Rosin" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2016/05/Mats-Rosin-3frilagd1-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Mats Rosin</span></h6>
                                <p class="teaser-head-content">
                    Jag höll inte andan för Frankrike – men ...                </p>
                                            </a>
        </article>
    </div>



                </div>
        </div>
        </div>
</div>

<div id="menu-container" class="page-navigation">
    <!-- vk cache block wp_naviovrig-sport-sport-ovrig-sport - 05/14 02:02:26 (ttl 3600s) -->        <!-- TOP MENU -->
        <ul id="main-menu">
                            <li >
                    <a href="http://www.folkbladet.nu/" data-slug="allmant" class="cat-allmant">
                        Start                    </a>
                </li>
                            <li class="active" >
                    <a href="http://www.folkbladet.nu/sport" data-slug="sport" class="cat-sport">
                        Sport                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/asikter" data-slug="asikter" class="cat-asikter">
                        Åsikter                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/noje" data-slug="kultur-noje" class="cat-kultur-noje">
                        Kultur & Nöje                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/skona-lordag" data-slug="antligen-helg" class="cat-antligen-helg">
                        Äntligen Helg                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/familj" data-slug="_familj" class="cat-_familj">
                        Familj                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/ekonomi" data-slug="arbete-pengar" class="cat-arbete-pengar">
                        Ekonomi                    </a>
                </li>
                        <li class="sitemap">
                <a href="#" data-slug="sitemap" class="sitemap">
                    A - Ö
                </a>
            </li>
            <li class="alignright">
                    <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på folkbladet.nu genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://folkbladet.portal.worldoftulo.com//Registration/Lookup">digitala konto, Folkbladet PLUS</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
                </li>
            <li class="subscription-link alignright">
                <a href="http://www.folkbladet.nu/prenumerera">
                    <div class="triangle"></div>
                    <span>
                        KÖP <div class="plus"></div>
                    </span>
                </a>
            </li>
            <script>
                (function($) {
                    if (('PayGateUser' in window) && PayGateUser) {
                        $('#menu-container .subscription-link').remove();
                    }
                })(jQuery);
            </script>
        </ul>
        <!-- SUB MENU -->
        <ul id="sub-menu">
                                <li>
                        <a href="http://www.folkbladet.nu/sport/sport-folkbladet" class="">
                            Folkbladet Sport                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/ishockey" class="">
                            Ishockey                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/fotboll" class="">
                            Fotboll                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/innebandy" class="">
                            Innebandy                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/vintersport" class="">
                            Vintersport                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/basket" class="">
                            Basket                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/resultat" class="">
                            Resultat                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/ovrigt" class="">
                            Övrigt                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/?page_id=829024" class="">
                            Umeå Fotbollsfestival                        </a>
                    </li>
                
                <li class="alignright">
                    <a href="http://www.folkbladet.nu/?s=" id="search-btn">
                        <span>Sök</span>
                    </a>
                </li>
                <li class="alignright">
                    <a href="/tipsa">Tipsa</a>
                </li>
                    <li class="alignright">
        <a href="http://privatmarknad.folkbladet.nu/kundservice/produkter/#newsletters" target="_blank">Nyhetsbrev</a>
    </li>
                
            <!-- SITE MAP -->
            <!-- vk cache block sitemap - 05/14 02:02:26 (ttl 180s) -->                <li id="sitemap">
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/" class="main-cat allmant">
                                        Start                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/100-ar">
                                    Folkbladet 100 år                                </a><br />
                                                            <a href="http://blogg.folkbladet.nu">
                                    Bloggar                                </a><br />
                                                            <a href="http://www.folkbladet.nu/efolkbladet">
                                    Dagens tidning                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/telegram">
                                    Sverige&Världen                                </a><br />
                                                            <a href="http://www.folkbladet.nu/inlandet">
                                    Inlandet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skelleftea">
                                    Skellefteå                                </a><br />
                                                            <a href="http://www.folkbladet.nu/umea">
                                    Umeå                                </a><br />
                                                            <a href="http://www.folkbladet.nu/nyheter">
                                    Nyheter                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/sport" class="main-cat sport">
                                        Sport                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/?page_id=829024">
                                    Umeå Fotbollsfestival                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/ovrigt">
                                    Övrigt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/resultat">
                                    Resultat                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/basket">
                                    Basket                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/vintersport">
                                    Vintersport                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/innebandy">
                                    Innebandy                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/fotboll">
                                    Fotboll                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/ishockey">
                                    Ishockey                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/sport-folkbladet">
                                    Folkbladet Sport                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/asikter" class="main-cat asikter">
                                        Åsikter                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/insandare">
                                    Skriv insändare                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/folkets-rost">
                                    Folkets Röst                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/debatt">
                                    Debatt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/ledare">
                                    Ledare                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/noje" class="main-cat kultur-noje">
                                        Kultur & Nöje                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/noje/fokus-pa-foto">
                                    Fokus på foto                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/spel">
                                    Spel                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/mode">
                                    Mode                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/konst">
                                    Konst                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/bocker">
                                    Böcker                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/scen">
                                    Scen                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/film">
                                    Film                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/musik">
                                    Musik                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/kronikor">
                                    Krönikor                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/skona-lordag" class="main-cat antligen-helg">
                                        Äntligen Helg                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/tradgard">
                                    Trädgård                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/motor">
                                    Motor                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/experternasvarar">
                                    Konsument                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/receptet">
                                    Receptet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/intervju">
                                    Intervju                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/hemma">
                                    Hemma                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/familj" class="main-cat _familj">
                                        Familj                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/familj/jubileumsbrollop">
                                    Jubileumsbröllop                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/dodsfall">
                                    Dödsfall                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/fodelsedagar">
                                    Födelsedagar                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/hela-livet">
                                    Hela livet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familjeannonser">
                                    Familjeannonser                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/ekonomi" class="main-cat arbete-pengar">
                                        Ekonomi                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/ekonomi/fastighetsaffarer">
                                    Fastighetsaffärer                                </a><br />
                                                            <a href="http://morningstar.folkbladet.nu/">
                                    Fonder                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                Övrigt                            </div>
                                                            <a href="http://privatmarknad.folkbladet.nu/kundservice/utebliven-tidning/">
                                    Utebliven tidning                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kontakt">
                                    Kontakt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/plus/sos">
                                    SOS-alarm                                </a><br />
                                                    </div>
                                    </li>
                    </ul>
    </div>
    </div>

    

    <div id="single-article-block">

        <div class="cat-bg block-header top"><h5>Övrig sport</h5></div>
        <div class="arlima-block">

            
                <div class="block-articles">
                    <div class="single post">
                        <article>
                            <header>
    <div class="topbox-content">
            </div>
    <div class="single-inner-content">
                    <h1>Stöcke och Vindeln till Strömsholm</h1>
                            <div class="publish-date">
                    Publicerad igår kl 20.19                                            <strong>
                            (uppdaterad igår kl 21.42)
                        </strong>
                                    </div>
                        </div>
</header>                            <div class="single-inner-content">
                                    <div class="entry-content" data-post="1844483">
        <div class="cXenseParse"><p class="preamble"><span class="main-cat sport">Övrig sport.</span> Omhoppning krävdes för att kora en segrare i Ponnyallsvenskan. Det blev till slut Stöcke PF som tog segern före Vindelns RK och de båda är nu klara för SM-final.</p><div class="article-inner-sidebar"><div id="single-post-ad">
    <script>ERWP.composed('//eas.vk.se/eas?cu=23881;cre=mu;js=y;target=_blank;')</script>
</div></div>
<p>Det blev en spännande avslutning då den sista omgången av Ponnyallsvenskan Zon Polar på lördagen avgjordes i Vännäs.</p>
<p>Hemmaklubben låg länge tvåa men drog till sist nitlotten, blev trea, och missade de två platserna till SM-finalen i Strömsholm.</p>
<p>Stöcke PF och Vindelns RK tog hand om de platserna och i omhoppningen,  efter åtta fel vardera, var Stöcke starkast och Isabell Olofsson, David Olofsson och Sandra Norgren var felfria.</p>
</div>            
<div class="cat-bg author-divider"></div>

<div class="post-footer">
    <div class="post-author">
                <div class="author-image">
            <img src="http://www.folkbladet.nu/wp-content/uploads/2016/04/Mikael-Bergstedt1-67x67.jpg" width="67" height="67" alt="Profilbild" />        </div>
        <p>
        <strong>Mikael Bergstedt</strong>
        <br />
        <a href="mailto:mikael.bergstedt@folkbladet.nu" class="author-email">
            mikael.bergstedt@folkbladet.nu        </a>
        
            </p>
    </div>
            <div id="share-this">
                <ul class="share" data-short-url="http://www.folkbladet.nu/?p=1844483" data-long-url="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1844483, 'facebook' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                            </li>
                    <li class="twitter" title="Twittra" onclick="Javascript: vkwp.share(1844483, 'twitter' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/twitter-white.png" height="18" alt="Twittra"  />
                <span class="count"></span>
                            </li>
                    <li class="mail" title="Mejla en vän" onclick="Javascript: vkwp.share(1844483, 'mail' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/mail-white.png" height="14" alt="Mejla en vän"  />
                            </li>
                    <li class="print" title="Skriv ut">
                <a href="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm?print=1" target="_blank">
                    <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/print-green.png" alt="Skriv ut" title="Skriv ut" />
                                    </a>
            </li>
                    <li class="save" title="Spara artikel">
                Spara
                            </li>
            </ul>
            </div>
    </div>

    <div data-spklw-widget="widget-55141bd7b80cd"></div>
        <script class='adten' src='//delivery.adten.eu/srv/player.js?z=570369a8db39bc7871000001' type='text/javascript' charset='utf-8' async></script>
            
    </div>

    <script type="text/javascript">
        (function($) {
            var data = {
                type : '1',
                uid : 1844483,
                cat : 597,
                paygate_user : window.PayGateUser ? 1:0,
                closed: 0            };
            $.getJSON('http://mega.folkbladet.nu//pageview/add.php?jsoncallback=?', data, function(json){
                setTimeout(function() { window.vkwp.log('pageview added ok'); }, 1000);
            });
        })(jQuery);
    </script>
                            </div>
                        </article>
                    </div>
                </div>

                    </div>

        <div id="single-sidebar">
                <div class="sidebar-content most-read">
        <div class="block-header">
            <h5>Mest lästa idag</h5>
        </div>
            <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1844520/korde-av-vagen-fick-livshotande-skador">
                        <div class="content-wrapper">
                <h2>Körde av vägen - fick livshotande skador</h2>
                <p>
                    <span class="main-cat telegram">Telegram.</span> En kvinna som bedöms vara i 40-årsåldern har skadats i en trafikolycka utanför Tollarp i Skåne och...                </p>
            </div>
        </a>
    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:280px;height:250px"
 data-ad-client="ca-pub-0945129409432294"
 data-ad-slot="9389180308"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1843736/nu-ser-vi-borjan-pa-slutet-for-trump">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/05/Comey-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>"Nu ser vi början på slutet för Trump"</h2>
                <p>
                    <span class="main-cat asikter">Ledare.</span> Det är som en scen ur Kevin Spaceys dystopiska tv-drama ”House of cards”, men Donald Trumps...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1844562/nordkorea-har-avfyrat-robot">
                        <div class="content-wrapper">
                <h2>Nordkorea har avfyrat robot</h2>
                <p>
                    <span class="main-cat telegram">Telegram.</span> Nordkorea har avfyrat vad som tros vara en ballistisk robot, rapporterar den sydkoreanska...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1844088/forsvunnen-man-i-umea">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/05/Frsvunnen-2-vkwp-70x70.png" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Försvunne 40- åringen nu nationellt efterlyst</h2>
                <p>
                    <span class="main-cat allmant">Nyheter.</span> En man i 40-års åldern saknas i Umeå sedan fredag eftermiddag. Nu vädjar polisen om allmänhetens...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1844354/plagade-bobby-till-dods-styvfar-domd-igen">
                        <div class="content-wrapper">
                <h2>Plågade Bobby till döds - styvfar dömd igen</h2>
                <p>
                    <span class="main-cat telegram">Telegram.</span> Tioårige Bobbys styvpappa, som plågade pojken till döds 2006, har avtjänat sitt straff. Nu döms han...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1844566/israeliska-iba-tar-farval-av-eurovision">
                        <div class="content-wrapper">
                <h2>Israeliska IBA tar farväl av Eurovision</h2>
                <p>
                    <span class="main-cat kultur-noje">Nöjesnyheter.</span> När Israel skulle presentera jurygruppens resultat passade presentatören från det israeliska public...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1844579/kvinna-omkom-utanfor-tollarp">
                        <div class="content-wrapper">
                <h2>Kvinna omkom utanför Tollarp</h2>
                <p>
                    <span class="main-cat telegram">Telegram.</span> En kvinna omkom i en trafikolycka utanför Tollarp i Skåne, uppger Skånepolisen på sin sajt.&ndash;...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1844275/polisen-varnar-for-oseriosa-hantverkare">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/05/Polis_249_m4ad1c4b3k159c6806872km7fff-3-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Polisen varnar för oseriösa hantverkare</h2>
                <p>
                    <span class="main-cat allmant">Nyheter.</span> Oseriösa hantverkare som erbjuder asfaltsläggning dök upp i centrala Umeå under lördagen. Nu varnar...                </p>
            </div>
        </a>
    </div>
    </div>

    
    <div class="sidebar-content" style="width: 260px;">
        <iframe src="http://www.folkbladet.nu/wp-content/themes/vkwp/includes/ads/pubmatic/article-sidebar.php?site=folkbladetnu" width="260" height="390"></iframe>
    </div>
            </div>
    </div>

    <div class="panorama">
        <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-cu="23884"></div>
<script>ERWP.fif(1)</script>    </div>

        <div class="arlima-block block-0 single-bottom">
                        <div class="block-articles">
                

<div data-post="1844514" class="teaser first-in-list img-third no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/plus/1844514/vilhelmina-chanslost-i-elitseriekvalet"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/05/1220170511161523000-vkwp-694-1-vkwp-180x131.jpg" alt="Vilhelmina chansl&ouml;st i elitseriekvalet" class="third alignleft vkwp-image" width="180" height="131" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/plus/1844514/vilhelmina-chanslost-i-elitseriekvalet">Vilhelmina chansl&ouml;st i elitseriekvalet</a></h2>
        	<p><span class="locked"></span><a href="http://www.folkbladet.nu/plus/1844514/vilhelmina-chanslost-i-elitseriekvalet" class="main-cat allmant">Inlandet.</a> Vilhelminas elitseriedrömmar krossades av ett övermäktigt motstånd. Efter&#8230; <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/plus/1844514/vilhelmina-chanslost-i-elitseriekvalet" data-fb-share-stats="http://www.folkbladet.nu/plus/1844514/vilhelmina-chanslost-i-elitseriekvalet" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1844483" class="teaser no-img no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm">St&ouml;cke och Vindeln till Str&ouml;msholm</a></h2>
        	<p><a href="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm" class="main-cat sport">Övrig sport.</a> Omhoppning krävdes för att kora en segrare i Ponnyallsvenskan. Det blev till&#8230; <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm" data-fb-share-stats="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1844066" class="teaser img-third no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/plus/1844066/forslaget-ta-bort-sportstampeln"><div class="img-container third alignleft"><div class="slideshow-icon"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/slideshow.png" alt="Artikeln innehåller ett bildspel" title="Bildspel" /><span class="label">Bildspel</span></div><img src="http://static.folkbladet.nu/wp-content/uploads/2017/05/1220170512223533003-vkwp-180x159.jpg" alt="F&ouml;rslaget: Ta bort sportst&auml;mpeln" class="third alignleft vkwp-image" width="180" height="159" />
</div></a>
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/plus/1844066/forslaget-ta-bort-sportstampeln">F&ouml;rslaget: Ta bort sportst&auml;mpeln</a></h2>
        	<p><span class="locked"></span><a href="http://www.folkbladet.nu/plus/1844066/forslaget-ta-bort-sportstampeln" class="main-cat sport">Övrig sport.</a> Svenska barn rör sig för lite visar en nyligen publicerad undersökning. Att&#8230; <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/plus/1844066/forslaget-ta-bort-sportstampeln" data-fb-share-stats="http://www.folkbladet.nu/plus/1844066/forslaget-ta-bort-sportstampeln" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1844050" class="teaser img-third no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/plus/1844050/en-andra-chans-for-tengel"><div class="img-container third alignright"><div class="slideshow-icon"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/slideshow.png" alt="Artikeln innehåller ett bildspel" title="Bildspel" /><span class="label">Bildspel</span></div><img src="http://static.folkbladet.nu/wp-content/uploads/2017/05/Emma-vkwp-180x120.jpg" alt="En andra chans f&ouml;r Tengel" class="third alignright vkwp-image" width="180" height="120" />
</div></a>
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/plus/1844050/en-andra-chans-for-tengel">En andra chans f&ouml;r Tengel</a></h2>
        	<p><span class="locked"></span><a href="http://www.folkbladet.nu/plus/1844050/en-andra-chans-for-tengel" class="main-cat sport">Övrig sport.</a> För ett drygt år sedan var Tengel R.B mer eller mindre ett hopplöst fall och&#8230; <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/plus/1844050/en-andra-chans-for-tengel" data-fb-share-stats="http://www.folkbladet.nu/plus/1844050/en-andra-chans-for-tengel" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>





            </div>
            <div class="block-sidebar">
                <!-- THIS TEMPLATE IS DEPRECATED, use vkwp-article.tmpl instead -->
<div data-post="1844483" class="teaser first-in-list no-img no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-37"><a href="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm">Stöcke och Vindeln till Strömsholm</a></h2>
        	<p><a href="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm" class="teaser-entryword main-cat sport">RIDSPORT </a>Omhoppning krävdes för att kora en segrare i Ponnyallsvenskan. Det blev till slut Stöcke PF som tog segern före Vindelns RK och de båda är nu klara för SM-final.  <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm" data-fb-share-stats="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<!-- THIS TEMPLATE IS DEPRECATED, use vkwp-article.tmpl instead -->
<div data-post="1844371" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/plus/1844371/damettans-nya-joker"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/05/IMG_1193-1-vkwp-420x180.jpg" alt="Damettans nya joker" class="full  vkwp-image" width="420" height="180" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-27"><a href="http://www.folkbladet.nu/plus/1844371/damettans-nya-joker"><span class="arlima-pre-title">TV: </span> Damettans nya joker</a></h2>
        	<p><span class="locked"></span><a href="http://www.folkbladet.nu/plus/1844371/damettans-nya-joker" class="main-cat sport">Fotboll.</a> Nykomlingarna Umedalen fortsätter att imponera i damettan. Se målen och läs om matchen här. <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/plus/1844371/damettans-nya-joker" data-fb-share-stats="http://www.folkbladet.nu/plus/1844371/damettans-nya-joker" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<!-- THIS TEMPLATE IS DEPRECATED, use vkwp-article.tmpl instead -->
<div data-post="1844072" class="teaser format-publico-roman img-quarter no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/plus/1844072/finns-inga-oheliga-allianser-langre"><div class="img-container quarter alignleft"><div class="slideshow-icon"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/slideshow.png" alt="Artikeln innehåller ett bildspel" title="Bildspel" /><span class="label">Bildspel</span></div><img src="http://static.folkbladet.nu/wp-content/uploads/2017/05/Tomas-Ruuth_webb3-vkwp-105x94.jpg" alt="Inga oheliga allianser längre" class="quarter alignleft vkwp-image" width="105" height="94" />
</div></a>
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/plus/1844072/finns-inga-oheliga-allianser-langre">Inga oheliga allianser längre</a></h2>
        	<p><span class="locked"></span><a href="http://www.folkbladet.nu/plus/1844072/finns-inga-oheliga-allianser-langre" class="main-cat sport">Fotboll.</a> Rivalitet börjar faktiskt vara en bristvara inom länsfotbollen. <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/plus/1844072/finns-inga-oheliga-allianser-langre" data-fb-share-stats="http://www.folkbladet.nu/plus/1844072/finns-inga-oheliga-allianser-langre" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>




    <div class="widget-list-flat widget-list latest-articles scaling-element  latest-news">
        <div class="block-header cat-bg">
            <h5>Senaste sportnyheter</h5>
        </div>
        <ul style="height:250px">
                <li>
        <span class="time">01:40</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844590/noren-fyra-slag-fran-ledning-i-players">
                <span class="title">Norén fyra slag från ledning i "Players"</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:53</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844554/schweiz-vm-skrallde-mot-kanada">
                <span class="title">Schweiz VM-skrällde mot Kanada</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:18</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844541/lindgren-vm-ledare-efter-seger-2">
                <span class="title">Lindgren VM-ledare efter seger</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:04</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844535/lindgren-vm-ledare-efter-seger">
                <span class="title">Lindgren VM-ledare efter seger</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">21:42</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844524/nilsson-lindelofs-benfica-ligamastare">
                <span class="title">Nilsson Lindelöfs Benfica ligamästare</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">21:19</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/plus/1844518/trist-forlust-for-moron">
                <span class="title">Trist förlust för Morön</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">21:14</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/plus/1844514/vilhelmina-chanslost-i-elitseriekvalet">
                <span class="title">Vilhelmina chanslöst i elitseriekvalet</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">21:13</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/plus/1844511/vin-blev-till-vatten-for-uik">
                <span class="title">Vin blev till vatten för UIK</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">20:39</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/plus/1844501/sjukdom-staller-till-det-for-flurkmark">
                <span class="title">Sjukdom ställer till det för Flurkmark IK</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">20:33</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/plus/1844498/malkalas-pa-hemmaplan">
                <span class="title">Målkalas på hemmaplan</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">20:32</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844496/eriksson-kung-pa-aby">
                <span class="title">Eriksson kung på Åby</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:32</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844494/arsenal-ger-inte-upp-hoppet-om-cl-spel">
                <span class="title">Arsenal ger inte upp hoppet om CL-spel</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:28</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844488/ingen-challenge-seger-for-h65-hoor">
                <span class="title">Ingen Challenge-seger för H65 Höör</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:24</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844485/sok-ger-inte-upp-os-2026">
                <span class="title">SOK ger inte upp OS 2026</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:19</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844483/stocke-och-vindeln-till-stromsholm">
                <span class="title">Stöcke och Vindeln till Strömsholm</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:15</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844480/fa-cuptitel-for-man-citys-damer">
                <span class="title">FA-cuptitel för Man Citys damer</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:13</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844478/bps-forlustnolla-sprack-i-falkenberg-2">
                <span class="title">BP:s förlustnolla sprack i Falkenberg</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">19:33</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844457/ishizaki-raddade-tre-poang-till-ineffektivt-aik-3">
                <span class="title">Ishizaki räddade tre poäng till ineffektivt AIK</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">19:22</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844454/ryssland-vann-lekande-latt-i-vm">
                <span class="title">Ryssland vann lekande lätt i VM</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">19:09</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1844446/klar-svensk-seger-mot-ungern-b">
                <span class="title">Klar svensk seger mot Ungern B</span>
                            </a>
        </div>
    </li>
        </ul>
            </div>



            </div>
                    </div>
                    <div class="panorama">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="240" data-cu="23885"></div>
<script>ERWP.fif(2)</script>            </div>
            <div data-spklw-widget="widget-589301fb4ba27"></div>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  
        <iframe src="http://www.folkbladet.nu/wp-content/themes/vkwp/includes/ads/pubmatic/panorama.php?site=folkbladetnu" width="1024" height="270" style="margin-top: 15px;"></iframe>
<div id="sf-footer">
    <div id="sf-iframe-placeholder" data-height="695" data-id="lystra-sf" data-width="1024" data-name="lystra-sf" data-scrolling="no" data-allowtransparancy="yes" data-src="http://biowebb-data.s3.amazonaws.com/pages/7/city/13/date/today/index.html"></div>
</div>
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/Folkbladet-V%C3%A4sterbotten/165330685403">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/Folkbladet_news">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://www.instagram.com/folkbladet" title="Bloggar">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 59 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 59 40
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:prenumeration@folkbladet.nu">prenumeration@folkbladet.nu</a><br />
            <a href="mailto:kundservice@folkbladet.nu">kundservice@folkbladet.nu</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktionen@folkbladet.nu">redaktionen@folkbladet.nu</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Besöksadress:</strong><br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
        <p>
            <strong>Postadress:</strong><br />
            Box 3164<br />
            903 04 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Anna Benker | Copyright Folkbladet.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=162534063770716"></script>
                    <div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222329155043049881';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["fo_bas","fo_digital","fo_premium","fo_surf"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://www.folkbladet.nu/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","confirm":"\u00c4r du s\u00e4ker p\u00e5 att du vill anm\u00e4la den h\u00e4r kommentaren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/reportcomments/reportcomments.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1382"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.folkbladet.nu/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.folkbladet.nu";
        var sitepage = "folkbladetnu";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=folkbladetnu&Sektion=sport&Undersektion1=ovrig-sport&Undersektion2=post_1844483&Totalsajt=folkbladetnu'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.folkbladet.nu/1/folkbladetnu/12345@TopRight?XE&JSFLAG=noscript&Sajt=folkbladetnu&Sektion=sport&Undersektion1=ovrig-sport&Undersektion2=post_1844483&Totalsajt=folkbladetnu&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=folkbladetnu&amp;Sektion=sport&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8bb6fd6628","applicationID":"24026816","transactionName":"Y1EDZENWXkAFWhVdV1obIFNFXl9dS0oIWl9YUQ==","queueTime":0,"applicationTime":1680,"atts":"TxYAEgtMTU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>