<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Höghusbygge och flytande valla &#8211; här är de lokala aprilskämten | Folkbladet</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="Aprilskämten avlöste varandra under lördagen. Blev du lurad? Här är några av de lokala aprilskämten." />
<meta name="apple-mobile-web-app-title" content="folkbladet.nu" />
<meta property="fb:app_id" content="162534063770716" />

    
    <link rel="shortcut icon" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="folkbladet.nu RSS Feed" href="http://www.folkbladet.nu/feed" />
    <link rel="alternate" type="application/atom+xml" title="folkbladet.nu Atom Feed" href="http://www.folkbladet.nu/feed/atom" /><link rel="stylesheet" href="http://www.folkbladet.nu/wp-content/themes/vkwp/static/css/style.min.css?1.0.1291" type="text/css" />

    <link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='paywalls-fb-css'  href='http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/css/paywalls.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/style.css?ver=1.0.1291' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"ad1.emediate.dk","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=ad1.emediate.dk","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"PAYGATE_CLIENT_ID","org":"PAYGATE_ORG","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"folkbladet.prenly.com","ePaperTitle":"eFolkbladet e-tidning","protocol":"https","authURI":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"fo_bas, fo_digital, fo_premium, fo_24, loven","ajaxURL":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/static.folkbladet.nu\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["fo_plus"],"loyaltyProgram":"fo_kundklubb","ePaper":"fo_etidning"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","beta.vk.se","m.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"folkbladet","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp\/sub-themes\/folkbladetnu","themeParentURL":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp","sections":{"main":"allmant","sub1":"inlandet","sub2":"post_1817922"},"singlePermalink":"http:\/\/www.folkbladet.nu\/1817922\/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten","mainCatNiceName":"Inlandet","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.folkbladet.nu\/","fbSharesHost":"http:\/\/nick.folkbladet.nu","theme":"folkbladetnu","mySiteLabel":"Kundklubb","website":"folkbladet.nu","leftColumnWidth":"544","rightColumnWidth":"420","loyaltyCardPageUrl":"http:\/\/kundklubb.folkbladet.nu\/","isMobile":"","adCategoryPrefix":"fb_","ePaperItunesLink":"https:\/\/itunes.apple.com\/br\/app\/folkbladet-tidning\/id642338513?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp\/sub-themes\/folkbladetnu\/static\/img\/logo.jpg","usesWebsiteMessages":"","paygateName":"Folkbladet PLUS","currentPost":"1817922","cXenseWidgets":{"listWidget":{"freeLarge":"cb8c5d9b23c510db2b8d1c49254860566670c129","freeLite":"b92f8792504cf6e4945303b7db72aa717e4ee4c8","userLarge":"75bae0069bda090ddf484fbad8a9e1367646d17d","userLite":"cf3a950e88fbcc266e361d37cd5c1337b5275c41"}},"homeURL":"http:\/\/www.folkbladet.nu","cXensePersistedQueryId":"","pageTitle":"H\u00f6ghusbygge och flytande valla \u2013 h\u00e4r \u00e4r de lokala aprilsk\u00e4mten | Folkbladet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//ad1.emediate.dk/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1291'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1291'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1291'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.folkbladet.nu/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="http://www.folkbladet.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folkbladet.nu%2F1817922%2Fhoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folkbladet.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folkbladet.nu%2F1817922%2Fhoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.folkbladet.nu/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.folkbladet.nu/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><meta property="og:title" content="Höghusbygge och flytande valla &#8211; här är de lokala aprilskämten" />
<meta property="og:url" content="http://www.folkbladet.nu/1817922/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2017-04-02T13:34:50+02:00" />
<meta property="og:article:author" content="Lina Olofsson" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.folkbladet.nu/wp-content/uploads/2017/04/17498767_1889154421366309_5700006350665610362_n.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.folkbladet.nu/wp-content/uploads/2017/04/17498767_1889154421366309_5700006350665610362_n.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="1817922" />
                <!-- DEP Tag for folkbladet.nu -->
                <noscript>
                <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-IFPIUYPBQV5P" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>
                (function(w,d,s,l,i,di){
                  var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;
                    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
                    f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-IFPIUYPBQV5P');
                </script>
                <!-- End DEP Tag -->
                    <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                        ga('create', 'UA-16754521-1', 'auto', {'allowLinker': true});
                ga('require', 'linker');
                ga('linker:autoLink', ['folkbladet.portal.worldoftulo.com']);
                ga('set', 'dimension1', 'allmant');
ga('set', 'dimension2', 'inlandet');
ga('set', 'dimension3', 'post_1817922');
                ga('send', 'pageview');
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1817922 single-format-standard folkbladetnu">
<script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/ads.js"></script>
<script>ERWP.composed('//eas.vk.se/eas?cu=24250;cre=mu;js=y;target=_blank;')</script>
<script>ERWP.composed('//eas.vk.se/eas?cu=29541;cre=mu;js=y;target=_blank;')</script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 04/02 13:54:43 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.folkbladet.nu">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.folkbladet.nu/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-16754521-1'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                    </div>
    </div>


<div id="main-wrapper" class="main-cat-allmant">

    <div id="header">

        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="240" data-cu="23883"></div>
<script>ERWP.fif(0)</script>
            <div id="date-panel">
            <span class="todays-date">
        <span class="weekday">söndag</span>
        <span class="date">2 april 2017, </span>
        <span class="week">vecka 13</span>
    </span>
    </div>

        <div id="logo-container">
    <div class="header-box logo">
        <a href="http://www.folkbladet.nu"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/logo.jpg" id="logo" alt="Folkbladet.nu | Nyheter från hela Västerbotten" /></a><br>
            </div>
    <div class="header-box weather">
            <div id="weather-teaser">
        <a href="http://www.folkbladet.nu/vader/" title="Vädret i Umeå">
            <span class="area">Umeå</span>
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/weather/4.png" alt="Väder" width="40" height="40" class="icon" />
            <span class="temperature">0&deg;</span>
        </a>
    </div>
            <script>
            var area = cookie.get('vkwp_weather_cookie') || 'umea';
            
            var $weatherteaser = jQuery('#weather-teaser');
            if (area !== 'umea') {
                $weatherteaser.html('<div class="loader"></div>');
            }

            if (area !== 'umea') { // umea is default, so loading again is redundant.
                var data =  {
                    action : 'vkwp_get_weather_teaser',
                    area : area
                };

                jQuery.get(vkwpVars.ajaxURL, data, function(response) {
                    $weatherteaser.after(response);
                    $weatherteaser.remove();
                });
            }
        </script>
        </div>
    <div class="header-box teasers">
            <div class="vkslider" data-loop="true" data-auto-play="false" data-control-navigation="none" data-randomize-slides="true" style="width: 100%;">
            <div class="row">
                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.folkbladet.nu/elithockeybloggen/?p=4166" title="Elithockeybloggen" target="_blank">
                <img src="http://blogg.folkbladet.nu/elithockeybloggen/files/2014/09/robinl1.png" alt="Elithockeybloggen" />                                    <h6 class="above">Elithockeybloggen</span></h6>
                                <p class="teaser-head-content">
                    Skellefteå:s backkris blir allt värre - ...                </p>
                                            </a>
        </article>
    </div>



                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.folkbladet.nu/folkvinsbloggen/?p=1417" title="FolkVinsbloggen" target="_blank">
                                                    <h6 class="above">FolkVinsbloggen</span></h6>
                                <p class="teaser-head-content">
                    Fredagsvin för alla som gillar bättre                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1810817/vi-borde-dricka-upp-mjolken-innan-den-surnar" title="David Sandström" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2013/10/temp_46-72x47.jpg" width="72" height="47" alt="Profilbild" />                                    <h6 class="above">David Sandström</span></h6>
                                <p class="teaser-head-content">
                    Vi borde dricka upp mjölken innan den su...                </p>
                                            </a>
        </article>
    </div>



                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1810396/hegethorn-atta-steg-kvar-till-malet" title="Peter Hegethorn" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/11/Peter-Hegethorn-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Peter Hegethorn</span></h6>
                                <p class="teaser-head-content">
                    Hegethorn: Åtta steg kvar till målet                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1816556/detta-far-du-inte-missa-pa-berattarfestivalen" title="Anna Bjursell" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/11/Anna-Bjursell-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Anna Bjursell</span></h6>
                                <p class="teaser-head-content">
                    Detta får du inte missa på Berättarfesti...                </p>
                                            </a>
        </article>
    </div>



                    
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1816489/karin-lowing-3" title="Karin Löwing" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/11/Karin-Lwing-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Karin Löwing</span></h6>
                                <p class="teaser-head-content">
                    Lite koll på vad som händer måste man fö...                </p>
                                            </a>
        </article>
    </div>



                </div>
        </div>
        </div>
</div>

<div id="menu-container" class="page-navigation">
    <!-- vk cache block wp_naviinlandet-allmant-inlandet - 04/02 14:13:41 (ttl 3600s) -->        <!-- TOP MENU -->
        <ul id="main-menu">
                            <li class="active" >
                    <a href="http://www.folkbladet.nu/" data-slug="allmant" class="cat-allmant">
                        Start                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/sport" data-slug="sport" class="cat-sport">
                        Sport                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/asikter" data-slug="asikter" class="cat-asikter">
                        Åsikter                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/noje" data-slug="kultur-noje" class="cat-kultur-noje">
                        Kultur & Nöje                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/skona-lordag" data-slug="antligen-helg" class="cat-antligen-helg">
                        Äntligen Helg                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/familj" data-slug="_familj" class="cat-_familj">
                        Familj                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/ekonomi" data-slug="arbete-pengar" class="cat-arbete-pengar">
                        Ekonomi                    </a>
                </li>
                        <li class="sitemap">
                <a href="#" data-slug="sitemap" class="sitemap">
                    A - Ö
                </a>
            </li>
            <li class="alignright">
                    <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på folkbladet.nu genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://folkbladet.portal.worldoftulo.com//Registration/Lookup">digitala konto, Folkbladet PLUS</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
                </li>
            <li class="subscription-link alignright">
                <a href="http://www.folkbladet.nu/prenumerera">
                    <div class="triangle"></div>
                    <span>
                        KÖP <div class="plus"></div>
                    </span>
                </a>
            </li>
            <script>
                (function($) {
                    if (('PayGateUser' in window) && PayGateUser) {
                        $('#menu-container .subscription-link').remove();
                    }
                })(jQuery);
            </script>
        </ul>
        <!-- SUB MENU -->
        <ul id="sub-menu">
                                <li>
                        <a href="http://www.folkbladet.nu/nyheter" class="">
                            Nyheter                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/umea" class="">
                            Umeå                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/skelleftea" class="">
                            Skellefteå                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/inlandet" class="">
                            Inlandet                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/kategori/telegram" class="">
                            Sverige&Världen                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/efolkbladet" class="hide-in-app">
                            Dagens tidning                        </a>
                    </li>
                                    <li>
                        <a href="http://blogg.folkbladet.nu" class="">
                            Bloggar                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/100-ar" class="gold">
                            Folkbladet 100 år                        </a>
                    </li>
                
                <li class="alignright">
                    <a href="http://www.folkbladet.nu/?s=" id="search-btn">
                        <span>Sök</span>
                    </a>
                </li>
                <li class="alignright">
                    <a href="/tipsa">Tipsa</a>
                </li>
                            
            <!-- SITE MAP -->
            <!-- vk cache block sitemap - 04/02 14:10:41 (ttl 180s) -->                <li id="sitemap">
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/" class="main-cat allmant">
                                        Start                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/100-ar">
                                    Folkbladet 100 år                                </a><br />
                                                            <a href="http://blogg.folkbladet.nu">
                                    Bloggar                                </a><br />
                                                            <a href="http://www.folkbladet.nu/efolkbladet">
                                    Dagens tidning                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/telegram">
                                    Sverige&Världen                                </a><br />
                                                            <a href="http://www.folkbladet.nu/inlandet">
                                    Inlandet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skelleftea">
                                    Skellefteå                                </a><br />
                                                            <a href="http://www.folkbladet.nu/umea">
                                    Umeå                                </a><br />
                                                            <a href="http://www.folkbladet.nu/nyheter">
                                    Nyheter                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/sport" class="main-cat sport">
                                        Sport                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/?page_id=829024">
                                    Umeå Fotbollsfestival                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/ovrigt">
                                    Övrigt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/resultat">
                                    Resultat                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/basket">
                                    Basket                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/vintersport">
                                    Vintersport                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/innebandy">
                                    Innebandy                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/fotboll">
                                    Fotboll                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/ishockey">
                                    Ishockey                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/sport-folkbladet">
                                    Folkbladet Sport                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/asikter" class="main-cat asikter">
                                        Åsikter                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/insandare">
                                    Skriv insändare                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/folkets-rost">
                                    Folkets Röst                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/debatt">
                                    Debatt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/ledare">
                                    Ledare                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/noje" class="main-cat kultur-noje">
                                        Kultur & Nöje                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/noje/fokus-pa-foto">
                                    Fokus på foto                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/spel">
                                    Spel                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/mode">
                                    Mode                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/konst">
                                    Konst                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/bocker">
                                    Böcker                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/scen">
                                    Scen                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/film">
                                    Film                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/musik">
                                    Musik                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/kronikor">
                                    Krönikor                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/skona-lordag" class="main-cat antligen-helg">
                                        Äntligen Helg                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/tradgard">
                                    Trädgård                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/motor">
                                    Motor                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/experternasvarar">
                                    Konsument                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/receptet">
                                    Receptet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/intervju">
                                    Intervju                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/hemma">
                                    Hemma                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/familj" class="main-cat _familj">
                                        Familj                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/familj/jubileumsbrollop">
                                    Jubileumsbröllop                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/dodsfall">
                                    Dödsfall                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/fodelsedagar">
                                    Födelsedagar                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/hela-livet">
                                    Hela livet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familjeannonser">
                                    Familjeannonser                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/ekonomi" class="main-cat arbete-pengar">
                                        Ekonomi                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/ekonomi/fastighetsaffarer">
                                    Fastighetsaffärer                                </a><br />
                                                            <a href="http://morningstar.folkbladet.nu/">
                                    Fonder                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                Övrigt                            </div>
                                                            <a href="http://privatmarknad.folkbladet.nu/kundservice/utebliven-tidning/">
                                    Utebliven tidning                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kontakt">
                                    Kontakt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/plus/sos">
                                    SOS-alarm                                </a><br />
                                                    </div>
                                    </li>
                    </ul>
    </div>
    </div>

    

    <div id="single-article-block">

        <div class="cat-bg block-header top"><h5>Inlandet</h5></div>
        <div class="arlima-block">

            
                <div class="block-articles">
                    <div class="single post">
                        <article>
                            <header>
    <div class="topbox-content">
            </div>
    <div class="single-inner-content">
                    <h1>Höghusbygge och flytande valla &#8211; här är de lokala aprilskämten</h1>
                            <div class="publish-date">
                    Publicerad idag kl 13.34                                    </div>
                        </div>
</header>                            <div class="single-inner-content">
                                    <div class="entry-content" data-post="1817922">
        <div class="cXenseParse"><p class="preamble"><span class="main-cat allmant">Inlandet.</span> Aprilskämten avlöste varandra under lördagen. Blev du lurad? Här är några av de lokala aprilskämten.</p><div class="article-inner-sidebar"><div id="single-post-ad">
    <script>ERWP.composed('//eas.vk.se/eas?cu=23881;cre=mu;js=y;target=_blank;')</script>
</div></div>
<p>Centerpartiet i Vilhelmina gick ut hårt och berättade att äntligen närmar sig <a href="https://www.facebook.com/ICVilhelmina/photos/a.1445849428970507.1073741828.1445579142330869/1936728416549270/?type=3&amp;theater">skattebefrielse för Lappland</a>. Enligt egna uppgifter skulle Centerpartiet i Vilhelmina i största hemlighet arbetat med att ta reda på om ett dokument från 1673 fortfarande kunnat anses vara giltigt.</p>
<p>Förslaget man ville lägga fram var att samtliga bosatta i Lappland, som själva byggt det hus man bor i, ska anses vara nybyggare och därför skattebefrias i 15 år. Enligt partiet skulle förslaget lett till att Miljöpartiet o i sin tur föreslagit att skattebortfallet kompenseras med en höjd fällavgift på älg med 3 000 kronor.</p>
<h3 class="subheading">Bygger höghus</h3>
<p>Även varuhuset Ica Tallen i Vilhelmina bjöd på goda nyheter. På sin Facebooksida kunde de berätta att de planerar att<a href="https://www.facebook.com/ICATallenVilhelmina/photos/a.1423310207950735.1073741828.1399025730379183/1889154421366309/?type=3&amp;theater"> bygga lägenheter ovanpå butiken</a>.</p>
<p>&#8221;I sommar bygger vi på höjden. Tallenhuset kommer inom en snar framtid att kunna erbjuda lägenheter med Vilhelminas bästa läge!&#8221; skriver butiken.</p>
<p>Nyheten kompletterades med en skiss på hur det kommande bygget skulle se ut. Skämtet genomskådades snabbt, men många tyckte att det likväl var ett bra förslag.</p>
<h3 class="subheading">Testa flytande valla</h3>
<p>I Borgafjäll fick skidåkarna chans att prova på <a href="https://www.facebook.com/Borgabackarna/photos/pcb.1474523192580977/1474523119247651/?type=3&amp;theater">&#8221;flytande valla&#8221;.</a> Vid Borgasidans dalstation uppmanade åkarna att &#8221;gå långsamt över duken, den är behandlad med flytande Swixvalla&#8221;.</p>
<p>Enligt det filmklipp som Borgafjällbackarna lagt upp är det en och annan åkare som testar på att åka över duken.</p>
<p>S.O Macken i Storuman kunde i sin tur berätta att Anja Pärson hittat en ersättare till Let&#8217;s dance med anledning av en (påstådd) fotvrickning. Ersättaren? <a href="https://www.facebook.com/S.OMacken/?fref=ts">Mackens egna Ola</a>, som gör ett glädjeskutt på den film som macken lagt ut.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="text_exposed_show"></div>
</div>            
<div class="cat-bg author-divider"></div>

<div class="post-footer">
    <div class="post-author">
                <div class="author-image">
            <img src="http://www.folkbladet.nu/wp-content/uploads/2015/11/Lina-Olofsson-67x67.jpg" width="67" height="67" alt="Profilbild" />        </div>
        <p>
        <strong>Lina Olofsson</strong>
        <br />
        <a href="mailto:lina.olofsson@folkbladet.nu" class="author-email">
            lina.olofsson@folkbladet.nu        </a>
        
            </p>
    </div>
            <div id="share-this">
                <ul class="share" data-short-url="http://www.folkbladet.nu/?p=1817922" data-long-url="http://www.folkbladet.nu/1817922/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1817922, 'facebook' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                            </li>
                    <li class="twitter" title="Twittra" onclick="Javascript: vkwp.share(1817922, 'twitter' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/twitter-white.png" height="18" alt="Twittra"  />
                <span class="count"></span>
                            </li>
                    <li class="mail" title="Mejla en vän" onclick="Javascript: vkwp.share(1817922, 'mail' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/mail-white.png" height="14" alt="Mejla en vän"  />
                            </li>
                    <li class="print" title="Skriv ut">
                <a href="http://www.folkbladet.nu/1817922/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten?print=1" target="_blank">
                    <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/print-green.png" alt="Skriv ut" title="Skriv ut" />
                                    </a>
            </li>
                    <li class="save" title="Spara artikel">
                Spara
                            </li>
            </ul>
            </div>
    </div>

    <div data-spklw-widget="widget-55141bd7b80cd"></div>
        <script class='adten' src='//delivery.adten.eu/srv/player.js?z=570369a8db39bc7871000001' type='text/javascript' charset='utf-8' async></script>
            
    </div>

    <script type="text/javascript">
        (function($) {
            var data = {
                type : '1',
                uid : 1817922,
                cat : 8,
                paygate_user : window.PayGateUser ? 1:0,
                closed: 0            };
            $.getJSON('http://mega.folkbladet.nu//pageview/add.php?jsoncallback=?', data, function(json){
                setTimeout(function() { window.vkwp.log('pageview added ok'); }, 1000);
            });
        })(jQuery);
    </script>
                            </div>
                        </article>
                    </div>
                </div>

                    </div>

        <div id="single-sidebar">
                <div class="sidebar-content most-read">
        <div class="block-header">
            <h5>Mest lästa idag</h5>
        </div>
            <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1817825/manga-skadade-i-bussolycka-i-harjedalen-2">
                        <div class="content-wrapper">
                <h2>Många skadade i bussolycka i Härjedalen</h2>
                <p>
                    <span class="main-cat telegram">Telegram.</span> En allvarlig bussolycka med 40-50 personer inblandade har inträffat på E45 mellan Sveg och Fågelsjö...                </p>
            </div>
        </a>
    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:280px;height:250px"
 data-ad-client="ca-pub-0945129409432294"
 data-ad-slot="9389180308"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1817640/stora-skoterkontroller-en-misstanks-for-rattfylleri">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/04/skotertur_508244e5k12e9ffc1656km8000_m4a0752a9k1418e9d626dkm8000-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Stora skoterkontroller – en misstänks för rattfylleri</h2>
                <p>
                    <span class="main-cat allmant">Inlandet.</span> Under dagen har polisen genomfört kontroller av skotrar i Saxnäsområdet. Då påträffades på en man...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1817436/bildspel-full-fart-pa-isbanan">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/04/Salmon11-1-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Bildspel: Full fart på isbanan</h2>
                <p>
                    <span class="main-cat allmant">Bildspel.</span> Det bjöds på adrenalinfylld körning när ett gäng förare samlades på isbanan Salmon Creek Raceway i...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1817543/tio-svenska-mastare-i-pimpel-utsedda-pa-burtrask-is">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/04/vinnarpimpelsm-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Tio svenska mästare i pimpel utsedda på Burträsks is</h2>
                <p>
                    <span class="main-cat allmant">Skellefteå.</span> Under lördagen avgjordes de individuella tävlingarna i tio olika klasser i pimpel-SM, arrangerat av...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1817373/tio-personer-i-trafikolycka">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/04/TRAFIKOLYCKA3-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Tio personer i trafikolycka</h2>
                <p>
                    <span class="main-cat allmant">Umeå.</span> En trafikolycka med flera fordon inträffade i centrala Umeå strax före klockan 13 på...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1817593/gladje-i-hornefors">
                        <div class="content-wrapper">
                <h2>Glädje i Hörnefors</h2>
                <p>
                    <span class="main-cat sport">Innebandy.</span> Hörnefors IF:s herrlag får spela innebandyns division I nästa säsong. Det står klart efter att...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1817864/flera-inblandade-i-grov-misshandel">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/04/Polisutryckning_72c7862ak14e3f3a4622km8000-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Flera inblandade i grov misshandel</h2>
                <p>
                    <span class="main-cat allmant">Inlandet.</span> Två personer sitter anhållna efter lördagens grova misshandel i Dorotea. Ytterligare...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1817849/stor-insats-efter-bussolycka-med-skolungdomar-2">
                        <div class="content-wrapper">
                <h2>Stor insats efter bussolycka med skolungdomar</h2>
                <p>
                    <span class="main-cat telegram">Telegram.</span> En allvarlig bussolycka har inträffat på E45 mellan Sveg och Fågelsjö i Härjedalen. En stor mängd...                </p>
            </div>
        </a>
    </div>
    </div>

    
    <div class="sidebar-content" style="width: 260px;">
        <iframe src="http://www.folkbladet.nu/wp-content/themes/vkwp/includes/ads/pubmatic/article-sidebar.php?site=folkbladetnu" width="260" height="390"></iframe>
    </div>
            </div>
    </div>

    <div class="panorama">
        <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-cu="23884"></div>
<script>ERWP.fif(1)</script>    </div>

        <div class="arlima-block block-0 single-bottom">
                        <div class="block-articles">
                

<div data-post="1817922" class="teaser first-in-list img-third no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/1817922/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/04/17498767_1889154421366309_5700006350665610362_n-vkwp-180x161.jpg" alt="H&ouml;ghusbygge och flytande valla - h&auml;r &auml;r de lokala aprilsk&auml;mten" class="third alignleft vkwp-image" width="180" height="161" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/1817922/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten">H&ouml;ghusbygge och flytande valla - h&auml;r &auml;r de lokala aprilsk&auml;mten</a></h2>
        	<p><a href="http://www.folkbladet.nu/1817922/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten" class="main-cat allmant">Inlandet.</a> Aprilskämten avlöste varandra under lördagen. Blev du lurad? Här är några av de&#8230; <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1817922/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten" data-fb-share-stats="http://www.folkbladet.nu/1817922/hoghusbygge-och-flytande-valla-har-ar-de-lokala-aprilskamten" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1817919" class="teaser no-img no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/1817919/stold-av-motorcyklar-i-vilhelmina">St&ouml;ld av motorcyklar i Vilhelmina</a></h2>
        	<p><a href="http://www.folkbladet.nu/1817919/stold-av-motorcyklar-i-vilhelmina" class="main-cat allmant">Inlandet.</a> Två motorcyklar har under natten stulits från en adress i Vilhelmina.<br />
Polisen&#8230; <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1817919/stold-av-motorcyklar-i-vilhelmina" data-fb-share-stats="http://www.folkbladet.nu/1817919/stold-av-motorcyklar-i-vilhelmina" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1817906" class="teaser img-third no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/1817906/ny-ledamot-in-i-lanets-centerstyrelse"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/04/annakarinsjolander-vkwp-180x231.jpg" alt="Ny ledamot in i l&auml;nets centerstyrelse" class="third alignleft vkwp-image" width="180" height="231" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/1817906/ny-ledamot-in-i-lanets-centerstyrelse">Ny ledamot in i l&auml;nets centerstyrelse</a></h2>
        	<p><a href="http://www.folkbladet.nu/1817906/ny-ledamot-in-i-lanets-centerstyrelse" class="main-cat allmant">Inlandet.</a> Anna-Karin Sjölander från Umeå har valts in i Centerpartiets&#8230; <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1817906/ny-ledamot-in-i-lanets-centerstyrelse" data-fb-share-stats="http://www.folkbladet.nu/1817906/ny-ledamot-in-i-lanets-centerstyrelse" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1817874" class="teaser no-img no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-36"><a href="http://www.folkbladet.nu/1817874/misstankt-rattfylla-i-saxnas">Misst&auml;nkt rattfylla i Saxn&auml;s</a></h2>
        	<p><a href="http://www.folkbladet.nu/1817874/misstankt-rattfylla-i-saxnas" class="main-cat allmant">Inlandet.</a> En man misstänks för rattfylleri efter att ha blivit stoppad av polis.<br />
Polisen&#8230; <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1817874/misstankt-rattfylla-i-saxnas" data-fb-share-stats="http://www.folkbladet.nu/1817874/misstankt-rattfylla-i-saxnas" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>





            </div>
            <div class="block-sidebar">
                <div data-post="0" class="teaser first-in-list img-half no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/tipsa"><img src="http://static.folkbladet.nu/wp-content/uploads/2013/10/tipsare-vkwp-210x137.jpg" alt="Tipsa oss och bli en vinnare!" class="half alignright vkwp-image" width="210" height="137" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-35"><a href="http://www.folkbladet.nu/tipsa">Tipsa oss och bli en vinnare!</a></h2>
        	<p><a href="http://www.folkbladet.nu/tipsa" class="teaser-entryword main-cat nyheter">Läs mer här! </a>Har du ett bra nyhetstips? Vet du något vi på Folkbladet borde skriva om? Kontakta då redaktionen på något av följande sätt.</p>
<p>Mejla: <a href="mailto:redaktionen@folkbladet.nu"><strong>redaktionen@folkbladet.nu</strong></a></p>
<p>eller ring: <strong>090-17 59 40</strong></p>
<p><strong><a href="http://www.folkbladet.nu/tipsa">Läs mer om hur du kan bli en vinnare!</a></strong></p>



        </div>
    </div>
    
</div>


<div data-post="0" class="teaser has-children no-img no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-27"><a href="folkbladet.nu/tipsa">Kontakta lokalredaktionerna</a></h2>
        	<p></p>


    <div class="teaser-children">
        <div class="arlima child-wrapper child-wrapper-2"><div data-post="0" class="teaser teaser-child teaser-split first img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <img src="http://static.folkbladet.nu/wp-content/uploads/2016/10/Isak-Bostrom-1-vkwp-210x140.jpg" alt="" class="full  vkwp-image" width="210" height="140" />

        <div class="content-wrapper">
        	
        	<p><strong>I Lycksele:<br />Isak Boström</strong><br /><a href="mailto:isak.bostrom@folkbladet.nu">isak.bostrom@folkbladet.nu</a><br />090-17 59 53</p>



        </div>
    </div>
    
</div>


<div data-post="0" class="teaser teaser-child teaser-split last img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <img src="http://static.folkbladet.nu/wp-content/uploads/2015/06/Lina-Olofsson-vkwp-210x140.jpg" alt="" class="full  vkwp-image" width="210" height="140" />

        <div class="content-wrapper">
        	
        	<p><strong>I Lycksele: <br />Lina Olofsson</strong><br /><a href="mailto:lina.olofsson@folkbladet.nu">lina.olofsson@folkbladet.nu</a><br />090-17 59 17</p>



        </div>
    </div>
    
</div>


</div>
    </div>
        </div>
    </div>
    
</div>


<div data-post="0" class="teaser has-children no-img no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	
        	


    <div class="teaser-children">
        <div class="arlima child-wrapper child-wrapper-2"><div data-post="0" class="teaser teaser-child teaser-split first img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <img src="http://static.folkbladet.nu/wp-content/uploads/2015/02/Camilla-Stenlund-vkwp-210x140.jpg" alt="" class="full  vkwp-image" width="210" height="140" />

        <div class="content-wrapper">
        	
        	<p><strong>I Skellefteå: <br />Camilla Stenlund</strong><br /><a href="mailto:camilla.stenlund@folkbladet.nu">camilla.stenlund@folkbladet.nu</a><br />090-17 59 89</p>



        </div>
    </div>
    
</div>


<div data-post="0" class="teaser teaser-child teaser-split last img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <img src="http://static.folkbladet.nu/wp-content/uploads/2015/02/David-Sandstrm-vkwp-210x140.jpg" alt="" class="full  vkwp-image" width="210" height="140" />

        <div class="content-wrapper">
        	
        	<p><strong>I Vilhelmina: <br />David Sandström</strong><br /><a href="mailto:david.sandstrom@folkbladet.nu">david.sandstrom@folkbladet.nu</a><br />090-17 59 91</p>



        </div>
    </div>
    
</div>


</div>
    </div>
        </div>
    </div>
    
</div>


            </div>
                    </div>
                    <div class="panorama">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="240" data-cu="23885"></div>
<script>ERWP.fif(2)</script>            </div>
            <div data-spklw-widget="widget-589301fb4ba27"></div>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  
        <iframe src="http://www.folkbladet.nu/wp-content/themes/vkwp/includes/ads/pubmatic/panorama.php?site=folkbladetnu" width="1024" height="270" style="margin-top: 15px;"></iframe>
<div id="sf-footer">
    <div id="sf-iframe-placeholder" data-height="695" data-id="lystra-sf" data-width="1024" data-name="lystra-sf" data-scrolling="no" data-allowtransparancy="yes" data-src="http://biowebb-data.s3.amazonaws.com/pages/7/city/13/date/today/index.html"></div>
</div>
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/Folkbladet-V%C3%A4sterbotten/165330685403">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/Folkbladet_news">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://www.instagram.com/folkbladet" title="Bloggar">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 59 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 59 40
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:prenumeration@folkbladet.nu">prenumeration@folkbladet.nu</a><br />
            <a href="mailto:kundservice@folkbladet.nu">kundservice@folkbladet.nu</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktionen@folkbladet.nu">redaktionen@folkbladet.nu</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Besöksadress:</strong><br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
        <p>
            <strong>Postadress:</strong><br />
            Box 3164<br />
            903 04 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Anna Benker | Copyright Folkbladet.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=162534063770716"></script>
                    <div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222329155043049881';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["fo_bas","fo_digital","fo_premium","fo_surf"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://www.folkbladet.nu/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","confirm":"\u00c4r du s\u00e4ker p\u00e5 att du vill anm\u00e4la den h\u00e4r kommentaren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/reportcomments/reportcomments.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1291"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.folkbladet.nu/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.folkbladet.nu";
        var sitepage = "folkbladetnu";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=folkbladetnu&Sektion=allmant&Undersektion1=inlandet&Undersektion2=post_1817922&Totalsajt=folkbladetnu'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.folkbladet.nu/RealMedia/ads/adstream_nx.ads/folkbladetnu/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=folkbladetnu&amp;Sektion=allmant&amp;Undersektion1=inlandet&amp;Undersektion2=post_1817922&amp;Totalsajt=folkbladetnu&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.folkbladet.nu/1/folkbladetnu/12345@TopRight?XE&JSFLAG=noscript&Sajt=folkbladetnu&Sektion=allmant&Undersektion1=inlandet&Undersektion2=post_1817922&Totalsajt=folkbladetnu&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=folkbladetnu&amp;Sektion=allmant&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->
<script async src="https://cdn.onthe.io/io.js/qxzlVOpBugN0"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8bb6fd6628","applicationID":"24026816","transactionName":"Y1EDZENWXkAFWhVdV1obIFNFXl9dS0oIWl9YUQ==","queueTime":0,"applicationTime":1329,"atts":"TxYAEgtMTU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!--
 VKWP OBJECT CACHE (group=www.folkbladet.nu)


=> __none_persistent
	hit: 0
	miss: 2
	add: 2
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 1465
	miss: 3
	add: 0
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->