<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Bra stämning i träningsspåren | Folkbladet</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="Under morgonen tränade de flesta svenska åkarna på skidstadion i Lahtis. Varken Stina Nilsson, Calle Halfvarsson eller Teodor Peterson syntes dock till under den timme Sporten fanns på plats." />
<meta name="apple-mobile-web-app-title" content="folkbladet.nu" />
<meta property="fb:app_id" content="162534063770716" />

    
    <link rel="shortcut icon" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="folkbladet.nu RSS Feed" href="http://www.folkbladet.nu/feed" />
    <link rel="alternate" type="application/atom+xml" title="folkbladet.nu Atom Feed" href="http://www.folkbladet.nu/feed/atom" /><link rel="stylesheet" href="http://www.folkbladet.nu/wp-content/themes/vkwp/static/css/style.min.css?1.0.1237" type="text/css" />

    <link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='paywalls-fb-css'  href='http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/css/paywalls.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/style.css?ver=1.0.1237' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"ad1.emediate.dk","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=ad1.emediate.dk","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"PAYGATE_CLIENT_ID","org":"PAYGATE_ORG","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"folkbladet.prenly.com","ePaperTitle":"eFolkbladet e-tidning","protocol":"https","authURI":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"fo_bas, fo_digital, fo_premium, fo_24, loven","ajaxURL":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/static.folkbladet.nu\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["fo_plus"],"loyaltyProgram":"fo_kundklubb","ePaper":"fo_etidning"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","beta.vk.se","m.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"folkbladet","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp\/sub-themes\/folkbladetnu","themeParentURL":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp","sections":{"main":"sport","sub1":"langdskidor","sub2":"post_1793835"},"singlePermalink":"http:\/\/www.folkbladet.nu\/1793835\/bra-stamning-i-traningssparen","mainCatNiceName":"L\u00e4ngdskidor","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.folkbladet.nu\/","fbSharesHost":"http:\/\/nick.folkbladet.nu","theme":"folkbladetnu","mySiteLabel":"Kundklubb","website":"folkbladet.nu","leftColumnWidth":"544","rightColumnWidth":"420","loyaltyCardPageUrl":"http:\/\/kundklubb.folkbladet.nu\/","isMobile":"","adCategoryPrefix":"fb_","ePaperItunesLink":"https:\/\/itunes.apple.com\/br\/app\/folkbladet-tidning\/id642338513?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/www.folkbladet.nu\/wp-content\/themes\/vkwp\/sub-themes\/folkbladetnu\/static\/img\/logo.jpg","usesWebsiteMessages":"","paygateName":"Folkbladet PLUS","currentPost":"1793835","cXenseWidgets":{"listWidget":{"freeLarge":"cb8c5d9b23c510db2b8d1c49254860566670c129","freeLite":"b92f8792504cf6e4945303b7db72aa717e4ee4c8","userLarge":"75bae0069bda090ddf484fbad8a9e1367646d17d","userLite":"cf3a950e88fbcc266e361d37cd5c1337b5275c41"}},"homeURL":"http:\/\/www.folkbladet.nu","cXensePersistedQueryId":"","pageTitle":"Bra st\u00e4mning i tr\u00e4ningssp\u00e5ren | Folkbladet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//ad1.emediate.dk/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1237'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1237'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1237'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.folkbladet.nu/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="http://www.folkbladet.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folkbladet.nu%2F1793835%2Fbra-stamning-i-traningssparen" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folkbladet.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folkbladet.nu%2F1793835%2Fbra-stamning-i-traningssparen&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.folkbladet.nu/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.folkbladet.nu/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><meta property="og:title" content="Bra stämning i träningsspåren" />
<meta property="og:url" content="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2017-02-24T12:38:49+01:00" />
<meta property="og:article:author" content="Emma Klöfver" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.folkbladet.nu/wp-content/uploads/2017/02/20170224_105423.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.folkbladet.nu/wp-content/uploads/2017/02/20170224_105423.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="1793835" />
                <!-- DEP Tag for folkbladet.nu -->
                <noscript>
                <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-IFPIUYPBQV5P" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>
                (function(w,d,s,l,i,di){
                  var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;
                    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
                    f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-IFPIUYPBQV5P');
                </script>
                <!-- End DEP Tag -->
                    <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                        ga('create', 'UA-16754521-1', 'auto', {'allowLinker': true});
                ga('require', 'linker');
                ga('linker:autoLink', ['folkbladet.portal.worldoftulo.com']);
                ga('set', 'dimension1', 'sport');
ga('set', 'dimension2', 'langdskidor');
ga('set', 'dimension3', 'post_1793835');
                ga('send', 'pageview');
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1793835 single-format-standard folkbladetnu">
<script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/ads.js"></script>
<script>ERWP.composed('//eas.vk.se/eas?cu=24250;cre=mu;js=y;target=_blank;')</script>
<script>ERWP.composed('//eas.vk.se/eas?cu=29541;cre=mu;js=y;target=_blank;')</script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 02/24 12:16:22 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.folkbladet.nu">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.folkbladet.nu/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-16754521-1'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                    </div>
    </div>


<div id="main-wrapper" class="main-cat-sport">

    <div id="header">

        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="240" data-cu="23883"></div>
<script>ERWP.fif(0)</script>
            <div id="date-panel">
            <span class="todays-date">
        <span class="weekday">fredag</span>
        <span class="date">24 februari 2017, </span>
        <span class="week">vecka 08</span>
    </span>
    </div>

        <div id="logo-container">
    <div class="header-box logo">
        <a href="http://www.folkbladet.nu"><img src="http://www.folkbladet.nu/wp-content/themes/vkwp/sub-themes/folkbladetnu/static/img/logo.jpg" id="logo" alt="Folkbladet.nu | Nyheter från hela Västerbotten" /></a><br>
            </div>
    <div class="header-box weather">
            <div id="weather-teaser">
        <a href="http://www.folkbladet.nu/vader/" title="Vädret i Umeå">
            <span class="area">Umeå</span>
            <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/weather/13.png" alt="Väder" width="40" height="40" class="icon" />
            <span class="temperature">-7&deg;</span>
        </a>
    </div>
            <script>
            var area = cookie.get('vkwp_weather_cookie') || 'umea';
            
            var $weatherteaser = jQuery('#weather-teaser');
            if (area !== 'umea') {
                $weatherteaser.html('<div class="loader"></div>');
            }

            if (area !== 'umea') { // umea is default, so loading again is redundant.
                var data =  {
                    action : 'vkwp_get_weather_teaser',
                    area : area
                };

                jQuery.get(vkwpVars.ajaxURL, data, function(response) {
                    $weatherteaser.after(response);
                    $weatherteaser.remove();
                });
            }
        </script>
        </div>
    <div class="header-box teasers">
            <div class="vkslider" data-loop="true" data-auto-play="false" data-control-navigation="none" data-randomize-slides="true" style="width: 100%;">
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.folkbladet.nu/elithockeybloggen/?p=4163" title="Elithockeybloggen" target="_blank">
                <img src="http://blogg.folkbladet.nu/elithockeybloggen/files/2014/09/robinl1.png" alt="Elithockeybloggen" />                                    <h6 class="above">Elithockeybloggen</span></h6>
                                <p class="teaser-head-content">
                    Skellefteå AIK fick dubbla anledningar a...                </p>
                                            </a>
        </article>
    </div>



                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.folkbladet.nu/folkvinsbloggen/?p=1385" title="FolkVinsbloggen" target="_blank">
                                                    <h6 class="above">FolkVinsbloggen</span></h6>
                                <p class="teaser-head-content">
                    Triss i röda italienare                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1786804/jag-blev-kvar-i-lycksele-och-jag-vet-varfor" title="Folkbladet Redaktion" >
                                                    <h6 class="above">Folkbladet Redaktion</span></h6>
                                <p class="teaser-head-content">
                    Malin Ackermann: Jag blev kvar i Lycksel...                </p>
                                            </a>
        </article>
    </div>



                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/loven/1787845/johnsson-snart-gar-taget" title="Gunnar Johnsson" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/06/Gunnar-Johnsson-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Gunnar Johnsson</span></h6>
                                <p class="teaser-head-content">
                    Johnsson: Snart går tåget                </p>
                                            </a>
        </article>
    </div>



                </div>
            <div class="row">
                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1790720/den-rosa-fargens-intag" title="Yvonne Rittvall" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2015/11/Yvonne-Rittvall-NY1-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Yvonne Rittvall</span></h6>
                                <p class="teaser-head-content">
                    Den rosa färgens intåg                </p>
                                            </a>
        </article>
    </div>



                                
            

    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://www.folkbladet.nu/plus/1792857/vad-gor-vi-med-tiden-vi-frigor-och-som-vi-betalar-andra-for" title="Emma Lindqvist" >
                <img src="http://www.folkbladet.nu/wp-content/uploads/2016/06/Emma-Lindqvist-fri-e1464769743440-72x72.jpg" width="72" height="72" alt="Profilbild" />                                    <h6 class="above">Emma Lindqvist</span></h6>
                                <p class="teaser-head-content">
                    Vad gör vi med tiden vi frigör och som v...                </p>
                                            </a>
        </article>
    </div>



                </div>
        </div>
        </div>
</div>

<div id="menu-container" class="page-navigation">
    <!-- vk cache block wp_navilangdskidor-sport-langdskidor - 02/24 12:39:20 (ttl 3600s) -->        <!-- TOP MENU -->
        <ul id="main-menu">
                            <li >
                    <a href="http://www.folkbladet.nu/" data-slug="allmant" class="cat-allmant">
                        Start                    </a>
                </li>
                            <li class="active" >
                    <a href="http://www.folkbladet.nu/sport" data-slug="sport" class="cat-sport">
                        Sport                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/asikter" data-slug="asikter" class="cat-asikter">
                        Åsikter                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/noje" data-slug="kultur-noje" class="cat-kultur-noje">
                        Kultur & Nöje                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/skona-lordag" data-slug="antligen-helg" class="cat-antligen-helg">
                        Äntligen Helg                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/familj" data-slug="_familj" class="cat-_familj">
                        Familj                    </a>
                </li>
                            <li >
                    <a href="http://www.folkbladet.nu/ekonomi" data-slug="arbete-pengar" class="cat-arbete-pengar">
                        Ekonomi                    </a>
                </li>
                        <li class="sitemap">
                <a href="#" data-slug="sitemap" class="sitemap">
                    A - Ö
                </a>
            </li>
            <li class="alignright">
                    <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på folkbladet.nu genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://folkbladet.portal.worldoftulo.com//Registration/Lookup">digitala konto, Folkbladet PLUS</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
                </li>
            <li class="subscription-link alignright">
                <a href="http://www.folkbladet.nu/prenumerera">
                    <div class="triangle"></div>
                    <span>
                        KÖP <div class="plus"></div>
                    </span>
                </a>
            </li>
            <script>
                (function($) {
                    if (('PayGateUser' in window) && PayGateUser) {
                        $('#menu-container .subscription-link').remove();
                    }
                })(jQuery);
            </script>
        </ul>
        <!-- SUB MENU -->
        <ul id="sub-menu">
                                <li>
                        <a href="http://www.folkbladet.nu/sport/sport-folkbladet" class="">
                            Folkbladet Sport                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/ishockey" class="">
                            Ishockey                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/fotboll" class="">
                            Fotboll                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/innebandy" class="">
                            Innebandy                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/vintersport" class="">
                            Vintersport                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/basket" class="">
                            Basket                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/resultat" class="">
                            Resultat                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/sport/ovrigt" class="">
                            Övrigt                        </a>
                    </li>
                                    <li>
                        <a href="http://www.folkbladet.nu/?page_id=829024" class="">
                            Umeå Fotbollsfestival                        </a>
                    </li>
                
                <li class="alignright">
                    <a href="http://www.folkbladet.nu/?s=" id="search-btn">
                        <span>Sök</span>
                    </a>
                </li>
                <li class="alignright">
                    <a href="/tipsa">Tipsa</a>
                </li>
                            
            <!-- SITE MAP -->
            <!-- vk cache block sitemap - 02/24 12:37:47 (ttl 180s) -->                <li id="sitemap">
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/" class="main-cat allmant">
                                        Start                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/100-ar">
                                    Folkbladet 100 år                                </a><br />
                                                            <a href="http://blogg.folkbladet.nu">
                                    Bloggar                                </a><br />
                                                            <a href="http://www.folkbladet.nu/efolkbladet">
                                    Dagens tidning                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/telegram">
                                    Sverige&Världen                                </a><br />
                                                            <a href="http://www.folkbladet.nu/inlandet">
                                    Inlandet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skelleftea">
                                    Skellefteå                                </a><br />
                                                            <a href="http://www.folkbladet.nu/umea">
                                    Umeå                                </a><br />
                                                            <a href="http://www.folkbladet.nu/nyheter">
                                    Nyheter                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/sport" class="main-cat sport">
                                        Sport                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/?page_id=829024">
                                    Umeå Fotbollsfestival                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/ovrigt">
                                    Övrigt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/resultat">
                                    Resultat                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/basket">
                                    Basket                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/vintersport">
                                    Vintersport                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/innebandy">
                                    Innebandy                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/fotboll">
                                    Fotboll                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/ishockey">
                                    Ishockey                                </a><br />
                                                            <a href="http://www.folkbladet.nu/sport/sport-folkbladet">
                                    Folkbladet Sport                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/asikter" class="main-cat asikter">
                                        Åsikter                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/insandare">
                                    Skriv insändare                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/folkets-rost">
                                    Folkets Röst                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/debatt">
                                    Debatt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/asikter/ledare">
                                    Ledare                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/noje" class="main-cat kultur-noje">
                                        Kultur & Nöje                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/noje/fokus-pa-foto">
                                    Fokus på foto                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/spel">
                                    Spel                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/mode">
                                    Mode                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/konst">
                                    Konst                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/bocker">
                                    Böcker                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/scen">
                                    Scen                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/film">
                                    Film                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/musik">
                                    Musik                                </a><br />
                                                            <a href="http://www.folkbladet.nu/noje/kronikor">
                                    Krönikor                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/skona-lordag" class="main-cat antligen-helg">
                                        Äntligen Helg                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/tradgard">
                                    Trädgård                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/motor">
                                    Motor                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kategori/antligen-helg/experternasvarar">
                                    Konsument                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/receptet">
                                    Receptet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/kronikor">
                                    Krönikor                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/intervju">
                                    Intervju                                </a><br />
                                                            <a href="http://www.folkbladet.nu/skona-lordag/hemma">
                                    Hemma                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/familj" class="main-cat _familj">
                                        Familj                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/familj/jubileumsbrollop">
                                    Jubileumsbröllop                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/dodsfall">
                                    Dödsfall                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/fodelsedagar">
                                    Födelsedagar                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familj/hela-livet">
                                    Hela livet                                </a><br />
                                                            <a href="http://www.folkbladet.nu/familjeannonser">
                                    Familjeannonser                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                                                    <a href="http://www.folkbladet.nu/ekonomi" class="main-cat arbete-pengar">
                                        Ekonomi                                    </a>
                                                            </div>
                                                            <a href="http://www.folkbladet.nu/ekonomi/fastighetsaffarer">
                                    Fastighetsaffärer                                </a><br />
                                                            <a href="http://morningstar.folkbladet.nu/">
                                    Fonder                                </a><br />
                                                    </div>
                                            <div class="sitemap-column">
                            <div class="sitemap-column-header">
                                Övrigt                            </div>
                                                            <a href="http://privatmarknad.folkbladet.nu/kundservice/utebliven-tidning/">
                                    Utebliven tidning                                </a><br />
                                                            <a href="http://www.folkbladet.nu/kontakt">
                                    Kontakt                                </a><br />
                                                            <a href="http://www.folkbladet.nu/plus/sos">
                                    SOS-alarm                                </a><br />
                                                    </div>
                                    </li>
                    </ul>
    </div>
    </div>

    

    <div id="single-article-block">

        <div class="cat-bg block-header top"><h5>Längdskidor</h5></div>
        <div class="arlima-block">

            
                <div class="block-articles">
                    <div class="single post">
                        <article>
                            <header>
    <div class="topbox-content">
                            <div class="top-image wide">
                        <a href="http://static.folkbladet.nu/wp-content/uploads/2017/02/20170224_105423.jpg" target="_blank" class="fancybox">
                            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/20170224_105423-vkwp-694.jpg" alt="" class="vkwp-img article-img" width="694" height="390" />
                        </a>
                                                    <div class="caption">
                                                                                                    <span class="text">Morgondagens stora hopp, Charlotte Kalla, var på bra humör under träningen.</span>
                                                            </div>
                                            </div>
                    </div>
    <div class="single-inner-content">
                    <h1>Bra stämning i träningsspåren</h1>
                            <div class="publish-date">
                    Publicerad idag kl 12.38                                            <strong>
                            (uppdaterad idag kl 12.40)
                        </strong>
                                    </div>
                        </div>
</header>                            <div class="single-inner-content">
                                    <div class="entry-content" data-post="1793835">
        <div class="cXenseParse"><p class="preamble"><span class="main-cat sport">Längdskidor.</span> Under morgonen tränade de flesta svenska åkarna på skidstadion i Lahtis. Varken Stina Nilsson, Calle Halfvarsson eller Teodor Peterson syntes dock till under den timme Sporten fanns på plats.</p><div class="article-inner-sidebar"><div id="single-post-ad">
    <script>ERWP.composed('//eas.vk.se/eas?cu=23881;cre=mu;js=y;target=_blank;')</script>
</div></div>
<p>Däremot fanns superlöftet Ebba Andersson på plats för att prova ut morgondagens skidor. Hon gav ett lugnt och förväntansfullt intryck. Även Charlotte Kalla, som är Sveriges stora hopp i morgondagens skiathlon, och Anna Haag var på bra humör när de testade skidorna.</p>
<p>Även morgondagens stora favorit, Marit Björgen, fanns på plats och såg mest ut att fokusera på glidet.</p>
<p><strong>På herrsidan fanns</strong> både Marcus Hellner, Daniel Richardsson och Jens Burman på plats och testade skidor. Burman var nöjd och hade hittat ett riktigt bra par skidor. Johan Olsson anslöt till svenska truppen som håller till en halvtimmes bilväg från Lahtis för några dagar sedan. Innan fredagens träning träffade han pressen och berättade om uppladdningen och hur han ligger till. Läs mer om det i en separat artikel.</p>
<p>Den enda sprintåkaren på plats var Ida Ingemarsdotter som inte kommer att åka lördagens skiathlon, men som ändå tog sig några varv på träningsbanan.</p>
</div>            
<div class="cat-bg author-divider"></div>

<div class="post-footer">
    <div class="post-author">
                <div class="author-image">
            <img src="http://www.folkbladet.nu/wp-content/uploads/2015/11/Emma-Klfver-67x67.jpg" width="67" height="67" alt="Profilbild" />        </div>
        <p>
        <strong>Emma Klöfver</strong>
        <br />
        <a href="mailto:emma.klofver@folkbladet.nu" class="author-email">
            emma.klofver@folkbladet.nu        </a>
        
            </p>
    </div>
            <div id="share-this">
                <ul class="share" data-short-url="http://www.folkbladet.nu/?p=1793835" data-long-url="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1793835, 'facebook' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                            </li>
                    <li class="twitter" title="Twittra" onclick="Javascript: vkwp.share(1793835, 'twitter' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/twitter-white.png" height="18" alt="Twittra"  />
                <span class="count"></span>
                            </li>
                    <li class="mail" title="Mejla en vän" onclick="Javascript: vkwp.share(1793835, 'mail' )">
                <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/mail-white.png" height="14" alt="Mejla en vän"  />
                            </li>
                    <li class="print" title="Skriv ut">
                <a href="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen?print=1" target="_blank">
                    <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/print-green.png" alt="Skriv ut" title="Skriv ut" />
                                    </a>
            </li>
                    <li class="save" title="Spara artikel">
                Spara
                            </li>
            </ul>
            </div>
    </div>

    <div data-spklw-widget="widget-55141bd7b80cd"></div>
        <script class='adten' src='//delivery.adten.eu/srv/player.js?z=570369a8db39bc7871000001' type='text/javascript' charset='utf-8' async></script>
            
    </div>

    <script type="text/javascript">
        (function($) {
            var data = {
                type : '1',
                uid : 1793835,
                cat : 1024,
                paygate_user : window.PayGateUser ? 1:0,
                closed: 0            };
            $.getJSON('http://mega.folkbladet.nu//pageview/add.php?jsoncallback=?', data, function(json){
                setTimeout(function() { window.vkwp.log('pageview added ok'); }, 1000);
            });
        })(jQuery);
    </script>
                            </div>
                        </article>
                    </div>
                </div>

                    </div>

        <div id="single-sidebar">
                <div class="sidebar-content most-read">
        <div class="block-header">
            <h5>Mest lästa idag</h5>
        </div>
            <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1793598/ahlens-i-lycksele-ersatts-med-kladjatte">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/hlens_JJ_1_m43104897k1558ced7c26km8000-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Åhléns i Lycksele ersätts med klädjätte</h2>
                <p>
                    <span class="main-cat allmant">Inlandet.</span> Det blir Kapp Ahl som flyttar in i Åhlénshuset. Det uppger butikskedjan till VK. Invigning av nya...                </p>
            </div>
        </a>
    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:280px;height:250px"
 data-ad-client="ca-pub-0945129409432294"
 data-ad-slot="9389180308"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1792318/jagarnas-okunskap-skrammer">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/sdlta155489-nh-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Jägarnas okunskap skrämmer</h2>
                <p>
                    <span class="main-cat asikter">Folkets röst.</span> Svar till ”Jakt är ett nöje och en hobby – således onödig”, publicerad i Folkbladet den 21...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1793484/singelolycka-utanfor-asele-7">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/olycka-15-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Singelolycka utanför Åsele</h2>
                <p>
                    <span class="main-cat allmant">Inlandet.</span> En singelolycka har inträffat på riksväg 90 mellan Åsele och Almsele.
Olyckan ska enligt uppgifter...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1793054/lasse-stefanz-premiargast-i-taftea">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/1120170223144852001-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Lasse Stefanz premiärgäst i Täfteå</h2>
                <p>
                    <span class="main-cat allmant">Nyheter.</span> Roger Westblom har tagit över Täfteålogen och inleder med en rivstart:
Lasse Stefanz på...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1793413/aik-vann-infor-storpublik">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/Gasper-Kroselj-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Drömresultat för Björklöven</h2>
                <p>
                    <span class="main-cat sport">Björklöven.</span> Gasper Kroselj var bara två minuter från sin andra raka nolla i hockeyallsvenskan, men var nog glad...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post no-img">
        <a href="http://www.folkbladet.nu/1793539/grundstott-fartyg-i-gota-alv-tar-in-vatten">
                        <div class="content-wrapper">
                <h2>Grundstött fartyg i Göta älv tar in vatten</h2>
                <p>
                    <span class="main-cat telegram">Telegram.</span> Ett lastfartyg har gått på grund i Göta älv strax norr om slussarna i Lilla Edet, skriver...                </p>
            </div>
        </a>
    </div>
    <div class="sidebar-related-post">
        <a href="http://www.folkbladet.nu/1792279/ni-borde-skammas-ikea">
            <img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/Ikea-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>"Ni borde skämmas, Ikea"</h2>
                <p>
                    <span class="main-cat asikter">Ledare.</span> Finns det något mer svenskt än Ikea? Utomlands verkar nästan alla veta att Ikea är svenskt. Ikea...                </p>
            </div>
        </a>
    </div>
    </div>

            <div class="sidebar-content">
            <a class="fancybox" onclick="vkwp.registerEvent('paperads_110332');" href="http://marknadsplatsen.vk.se/annonser/bild_600/23031139.jpg"><img src="http://neo.vk.se/cdn/img/?width=760&height=409&image=http://marknadsplatsen.vk.se/annonser/bild_600/23031139.jpg" style="width: 100%" /></a>
        </div>
    
    <div class="sidebar-content" style="width: 260px;">
        <iframe src="http://www.folkbladet.nu/wp-content/themes/vkwp/includes/ads/pubmatic/article-sidebar.php?site=folkbladetnu" width="260" height="390"></iframe>
    </div>
            </div>
    </div>

    <div class="panorama">
        <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-cu="23884"></div>
<script>ERWP.fif(1)</script>    </div>

        <div class="cat-bg block-header">
            <h5>
                                Sport                            </h5>
        </div>
                <div class="arlima-block block-0 single-bottom">
                        <div class="block-articles">
                <div data-post="1793813" class="teaser first-in-list img-full no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/1793813/umea-fc-lanar-fran-fc-zurich"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/yann-hemsida-3-1-vkwp-544x233.jpg" alt="Umeå FC lånar från FC Zürich" class="full  vkwp-image" width="544" height="233" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-54"><a href="http://www.folkbladet.nu/1793813/umea-fc-lanar-fran-fc-zurich">Umeå FC lånar från FC Zürich</a></h2>
        	<p><a href="http://www.folkbladet.nu/1793813/umea-fc-lanar-fran-fc-zurich" class="main-cat sport">Fotboll.</a> Umeå FC lånar in målvakten från den schweiziska andraliga-klubben.  <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1793813/umea-fc-lanar-fran-fc-zurich" data-fb-share-stats="http://www.folkbladet.nu/1793813/umea-fc-lanar-fran-fc-zurich" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1793733" class="teaser has-children img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/1793733/olsson-hoppas-pa-ny-hojdeffekt"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/sdltbb67d97-nh-1-vkwp-544x233.jpg" alt="Olsson hoppas på ny höjdeffekt" class="full  vkwp-image" width="544" height="233" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-61"><a href="http://www.folkbladet.nu/1793733/olsson-hoppas-pa-ny-hojdeffekt">Olsson hoppas på ny höjdeffekt</a></h2>
        	<p><a href="http://www.folkbladet.nu/1793733/olsson-hoppas-pa-ny-hojdeffekt" class="teaser-entryword main-cat sport">LÄNGDSKIDOR </a>Efter sitt försenade höjdläger hoppas den 36-årige skidveteranen att ekvationen ska gå ihop till på onsdag, då han ska försvara sitt VM-guld på 15 kilometer. <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1793733/olsson-hoppas-pa-ny-hojdeffekt" data-fb-share-stats="http://www.folkbladet.nu/1793733/olsson-hoppas-pa-ny-hojdeffekt" class="fb-shares social-btn">0</a></span></p>



    <div class="teaser-children">
        <div data-post="1793835" class="teaser teaser-child img-quarter no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/20170224_105423-1-vkwp-136x136.jpg" alt="Kalla på bra humör i spåren" class="quarter alignleft vkwp-image" width="136" height="136" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-52"><a href="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen">Kalla på bra humör i spåren</a></h2>
        	<p><a href="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen" class="main-cat sport">Längdskidor.</a> Under morgonen tränade de flesta svenska åkarna på skidstadion i Lahtis. Sporten var på plats. <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen" data-fb-share-stats="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<div data-post="1793517" class="teaser teaser-child no-img no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-27"><a href="http://www.folkbladet.nu/1793517/kar-tradition-nar-norge-och-sverige-trater">Kär tradition när Norge och Sverige träter</a></h2>
        	<p><a href="http://www.folkbladet.nu/1793517/kar-tradition-nar-norge-och-sverige-trater" class="teaser-entryword main-cat sport">LÄNGDSKIDOR </a>Överdriven skadeglädje. Hårda slag under bältet. Allmänt tjafs. Inget skidmästerskap är på riktigt om inte rivaliteten mellan Sverige och Norge blossar upp.  <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1793517/kar-tradition-nar-norge-och-sverige-trater" data-fb-share-stats="http://www.folkbladet.nu/1793517/kar-tradition-nar-norge-och-sverige-trater" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>



    </div>
        </div>
    </div>
    
</div>


<div data-post="1793467" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/1793467/kunde-vinna-pengar-pa-attack-mot-ex-lov"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/sdltb69e189-nh-1-vkwp-544x233.jpg" alt="Attack mot ex-löv gav pengar" class="full  vkwp-image" width="544" height="233" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-62"><a href="http://www.folkbladet.nu/1793467/kunde-vinna-pengar-pa-attack-mot-ex-lov">Attack mot ex-löv gav pengar</a></h2>
        	<p><a href="http://www.folkbladet.nu/1793467/kunde-vinna-pengar-pa-attack-mot-ex-lov" class="main-cat sport">Björklöven.</a> Irritationen var stor på sajtens nya spel. <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1793467/kunde-vinna-pengar-pa-attack-mot-ex-lov" data-fb-share-stats="http://www.folkbladet.nu/1793467/kunde-vinna-pengar-pa-attack-mot-ex-lov" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


            </div>
            <div class="block-sidebar">
                <!-- THIS TEMPLATE IS DEPRECATED, use vkwp-article.tmpl instead -->
<div data-post="1793773" class="teaser first-in-list no-img no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-28"><a href="http://www.folkbladet.nu/1793773/vonn-startar-inte-i-kraschdrabbad-tavling">Vonn startar inte i kraschdrabbad tävling</a></h2>
        	<p><a href="http://www.folkbladet.nu/1793773/vonn-startar-inte-i-kraschdrabbad-tavling" class="teaser-entryword main-cat sport">ALPINT </a>Efter att de tre första åkarna i super-G-åket i dagens superkombination i världscupen kraschat bröts tävlingen. Storstjärnan Lindsey Vonn vågar inte köra. <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1793773/vonn-startar-inte-i-kraschdrabbad-tavling" data-fb-share-stats="http://www.folkbladet.nu/1793773/vonn-startar-inte-i-kraschdrabbad-tavling" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<!-- THIS TEMPLATE IS DEPRECATED, use vkwp-article.tmpl instead -->
<div data-post="1793455" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://www.folkbladet.nu/plus/loven/1793455/skyttedrottningen-gloder-for-ishockeyn"><img src="http://static.folkbladet.nu/wp-content/uploads/2017/02/1220170223231416000-1-vkwp-420x180.jpg" alt="Skyttedrottningen glöder för hockeyn" class="full  vkwp-image" width="420" height="180" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-37"><a href="http://www.folkbladet.nu/plus/loven/1793455/skyttedrottningen-gloder-for-ishockeyn">Skyttedrottningen glöder för hockeyn</a></h2>
        	<p><span class="locked"></span><a href="http://www.folkbladet.nu/plus/loven/1793455/skyttedrottningen-gloder-for-ishockeyn" class="main-cat sport">Björklöven.</a> Ska leda Björklöven i kvalet till SDHL. &#8221;Vi är så förberedda som vi kan bli&#8221;. <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/plus/loven/1793455/skyttedrottningen-gloder-for-ishockeyn" data-fb-share-stats="http://www.folkbladet.nu/plus/loven/1793455/skyttedrottningen-gloder-for-ishockeyn" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


<!-- THIS TEMPLATE IS DEPRECATED, use vkwp-article.tmpl instead -->
<div data-post="1793413" class="teaser no-img no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        
        <div class="content-wrapper">
        	<h2 class="fsize-42"><a href="http://www.folkbladet.nu/1793413/aik-vann-infor-storpublik">Drömresultat<br /> för Björklöven</a></h2>
        	<p><a href="http://www.folkbladet.nu/1793413/aik-vann-infor-storpublik" class="main-cat sport">Björklöven.</a> Läget ljusnar för Björklöven. <span class="comments-wrapper hide-comments"><a href="http://www.folkbladet.nu/1793413/aik-vann-infor-storpublik" data-fb-share-stats="http://www.folkbladet.nu/1793413/aik-vann-infor-storpublik" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>




    <div class="widget-list-flat widget-list latest-articles scaling-element  latest-news">
        <div class="block-header cat-bg">
            <h5>Senaste sportnyheter</h5>
        </div>
        <ul style="height:250px">
                <li>
        <span class="time">13:02</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793851/basta-chansen-direkt-for-hellner">
                <span class="title">Bästa chansen direkt för Hellner</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:38</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793835/bra-stamning-i-traningssparen">
                <span class="title">Bra stämning i träningsspåren</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:30</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793822/stuhec-leder-kraschdrabbad-tavling">
                <span class="title">Stuhec leder kraschdrabbad tävling</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:17</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793816/sverige-ansoker-inte-om-em-2024">
                <span class="title">Sverige ansöker inte om EM 2024</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:15</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793813/umea-fc-lanar-fran-fc-zurich">
                <span class="title">Umeå FC lånar från FC Zürich</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:14</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793811/ovadret-stoppade-golfspelet-i-thailand">
                <span class="title">Ovädret stoppade golfspelet i Thailand</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:56</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793798/olsson-hoppas-pa-ny-hojdeffekt-2">
                <span class="title">Olsson hoppas på ny höjdeffekt</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:53</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793794/alpinstjarnan-avslutar-sasongen">
                <span class="title">Alpinstjärnan avslutar säsongen</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:37</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793773/vonn-startar-inte-i-kraschdrabbad-tavling">
                <span class="title">Vonn startar inte i kraschdrabbad tävling</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:24</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793758/sa-ser-du-stormatchen-i-oslo">
                <span class="title">Så ser du stormatchen i Oslo</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:57</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793733/olsson-hoppas-pa-ny-hojdeffekt">
                <span class="title">Olsson hoppas på ny höjdeffekt</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:54</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793727/sundby-vill-uppfylla-pojkdrommen">
                <span class="title">Sundby vill uppfylla pojkdrömmen</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:49</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793712/hattrick-i-andra-raka-matchen-for-forsberg-2">
                <span class="title">Hattrick i andra raka matchen för Forsberg</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:47</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793703/u21-landslagets-em-matcher-i-kanal-5">
                <span class="title">U21-landslagets EM-matcher i Kanal 5</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:00</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/plus/loven/1793455/skyttedrottningen-gloder-for-ishockeyn">
                <span class="title">Skyttedrottningen glöder för ishockeyn</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">09:30</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/plus/1793459/lattare-liv-i-umea-for-martina">
                <span class="title">Lättare liv i Umeå för Martina</span>
                <span class="locked"></span>            </a>
        </div>
    </li>
    <li>
        <span class="time">07:50</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793467/kunde-vinna-pengar-pa-attack-mot-ex-lov">
                <span class="title">Kunde vinna pengar på attack mot ex-löv</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:06</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793524/hattrick-i-andra-raka-matchen-for-forsberg">
                <span class="title">Hattrick i andra raka matchen för Forsberg</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">06:09</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793517/kar-tradition-nar-norge-och-sverige-trater">
                <span class="title">Kär tradition när Norge och Sverige träter</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">05:50</span>
        <div class="headline">
            <a href="http://www.folkbladet.nu/1793510/nytt-hattrick-for-filip-forsberg">
                <span class="title">Nytt hattrick för Filip Forsberg</span>
                            </a>
        </div>
    </li>
        </ul>
            </div>



            </div>
                    </div>
                    <div class="panorama">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="240" data-cu="23885"></div>
<script>ERWP.fif(2)</script>            </div>
            <div data-spklw-widget="widget-589301fb4ba27"></div>
    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  
        <iframe src="http://www.folkbladet.nu/wp-content/themes/vkwp/includes/ads/pubmatic/panorama.php?site=folkbladetnu" width="1024" height="270" style="margin-top: 15px;"></iframe>
<div id="sf-footer">
    <div id="sf-iframe-placeholder" data-height="695" data-id="lystra-sf" data-width="1024" data-name="lystra-sf" data-scrolling="no" data-allowtransparancy="yes" data-src="http://biowebb-data.s3.amazonaws.com/pages/7/city/13/date/today/index.html"></div>
</div>
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/Folkbladet-V%C3%A4sterbotten/165330685403">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/Folkbladet_news">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://www.instagram.com/folkbladet" title="Bloggar">
                        <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 59 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 59 40
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:prenumeration@folkbladet.nu">prenumeration@folkbladet.nu</a><br />
            <a href="mailto:kundservice@folkbladet.nu">kundservice@folkbladet.nu</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktionen@folkbladet.nu">redaktionen@folkbladet.nu</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Besöksadress:</strong><br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
        <p>
            <strong>Postadress:</strong><br />
            Box 3164<br />
            903 04 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Anna Benker | Copyright Folkbladet.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=162534063770716"></script>
                    <div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222329155043049881';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["fo_bas","fo_digital","fo_premium","fo_surf"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://www.folkbladet.nu/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","confirm":"\u00c4r du s\u00e4ker p\u00e5 att du vill anm\u00e4la den h\u00e4r kommentaren"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/reportcomments/reportcomments.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.folkbladet.nu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.folkbladet.nu/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script src="http://www.folkbladet.nu/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1237"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.folkbladet.nu/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.folkbladet.nu";
        var sitepage = "folkbladetnu";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=folkbladetnu&Sektion=sport&Undersektion1=langdskidor&Undersektion2=post_1793835&Totalsajt=folkbladetnu'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.folkbladet.nu/RealMedia/ads/adstream_nx.ads/folkbladetnu/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=folkbladetnu&amp;Sektion=sport&amp;Undersektion1=langdskidor&amp;Undersektion2=post_1793835&amp;Totalsajt=folkbladetnu&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.folkbladet.nu/1/folkbladetnu/12345@TopRight?XE&JSFLAG=noscript&Sajt=folkbladetnu&Sektion=sport&Undersektion1=langdskidor&Undersektion2=post_1793835&Totalsajt=folkbladetnu&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=folkbladetnu&amp;Sektion=sport&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->
<script async src="https://cdn.onthe.io/io.js/qxzlVOpBugN0"></script>
</body>
</html><!--
 VKWP OBJECT CACHE (group=www.folkbladet.nu)


=> __none_persistent
	hit: 0
	miss: 2
	add: 2
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 2772
	miss: 3
	add: 0
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->